achat de crédits par paypal mais toujours rien via mon panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu achat de crédits par paypal mais toujours rien via mon panneau de configuration

Message par hutch le Dim 19 Juil 2009 - 15:31

J'ai acheté 1.000 crédit pour supprimer la pub sur mon forum et rien... mon crédit est toujours à 0 !!!

Merci d'avance de m'informer à ce sujet

[img][/img]

hutch
Nouveau membre

Messages : 4
Inscrit(e) le : 26/10/2008

http://motoloisir.1fr1.net
hutch a été remercié(e) par l'auteur de ce sujet.

Résolu Re: achat de crédits par paypal mais toujours rien via mon panne

Message par Invité le Dim 19 Juil 2009 - 15:49

Bonjour,
Attention aux documents affichés sur le forum public.
Je passe l'info pour activer les crédits.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: achat de crédits par paypal mais toujours rien via mon panne

Message par magikpimboli le Dim 19 Juil 2009 - 15:52

C'est marrant, je trouve que ce problème revient souvent dans les demandes des admin des différents forums... What's happen ?!?

Une expliquation peut être ?

magikpimboli
***

Masculin
Messages : 142
Inscrit(e) le : 21/12/2007

http://www.galaxie-starwars.com
magikpimboli a été remercié(e) par l'auteur de ce sujet.

Résolu Re: achat de crédits par paypal mais toujours rien via mon panne

Message par Invité le Dim 19 Juil 2009 - 15:53

Un flux de données entre serveurs qui ne se fait pas correctement.

Raison possible : beaucoup de systèmes interconnectés et parfois des données partent dans la Matrice.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: achat de crédits par paypal mais toujours rien via mon panne

Message par magikpimboli le Dim 19 Juil 2009 - 19:32

Ok merci pour l'expliquation... Wink

magikpimboli
***

Masculin
Messages : 142
Inscrit(e) le : 21/12/2007

http://www.galaxie-starwars.com
magikpimboli a été remercié(e) par l'auteur de ce sujet.

Résolu Re: achat de crédits par paypal mais toujours rien via mon panne

Message par The Godfather le Lun 20 Juil 2009 - 10:27

@hutch a écrit:J'ai acheté 1.000 crédit pour supprimer la pub sur mon forum et rien... mon crédit est toujours à 0 !!!

Merci d'avance de m'informer à ce sujet

[img][/img]

Bonjour,

Votre foruma bien récupérer ses crédits! Wink

@magikpimboli a écrit:C'est marrant, je trouve que ce problème revient souvent dans les demandes des admin des différents forums... What's happen ?!?

Une expliquation peut être ?

ce n'est pas un probléme technique juste un probléme de patience...



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13531
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum