Problème lorsque que je propose un thème.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème lorsque que je propose un thème.

Message par Dreamy by Stephanie le Lun 26 Oct 2009 - 20:19

Bonjour, je suis nouvelle sur Hitskin.com.

J'ai finalement terminé mon tout premier thème et je n'arrive pas à le proposer. À chaque fois que j'essaie de c'est inscrit : Erreurs de récupération de l'image :icon_mini_gallery.png(#1)

Mon thème a été fait à parti d'un autre, mais chacune des images, couleurs et icônes ont été changées. Il est de ma création en totalité. J'utilise l'hébergeur fourni par hitskin et j'ai même hébergé à nouveau chacune de mes images, mais rien n'y fait. J’ai également changé mon titre un nombre incalculable de fois (je commence d'ailleurs à manquer d'idée) mais rien à faire, j'ai droit au même message.

Voici l'adresse de mon site

http://dreamdesigns.forumactif.com/index.htm

J'aimerais beaucoup si quelqu'un pouvait m'aider.

Mon pseudo sur hitskin est Dreamy.

Merci

Dreamy by Stephanie
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 26/10/2009

http://dreamdesigns.forumactif.com/index.htm
Dreamy by Stephanie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lorsque que je propose un thème.

Message par Kella le Mar 27 Oct 2009 - 10:37

Je pense que tu as mal hébergé la Mini icone en questions,voilà pourquoi elle te pose problème,ré-héberge là et refait le après,sa viens peut être de la !

Kella
***

Messages : 126
Inscrit(e) le : 23/10/2009

http://crazy-pub.forumactif.org/forum.htm
Kella a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lorsque que je propose un thème.

Message par Dreamy by Stephanie le Mar 27 Oct 2009 - 14:18

Le problème est résolu. Il ne vennait pas d'un mauvais hébergement.

Je vous donne ce que j'ai fait. Ça pourrait peut-être en aider d'autre.

1. Je me suis assuré que mes images non hébergées portaient un nom que je leur avais donné.

2. J'ai hébergé à nouveau chacune de mes images.

3. Je suis allée dans "affichage" - "En-tête et Navigation" et j'ai supprimé le lien que j'avais dans "galerie" lorsqu'on fait l'action de modifier. Dans mon cas le problème était bel et bien là.

Ensuite j'ai simplement soumis mon thème avec un nom différent de ceux que j'avais essayés avant.

Bonne journée!

Dreamy by Stephanie
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 26/10/2009

http://dreamdesigns.forumactif.com/index.htm
Dreamy by Stephanie a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum