manque la "racine" dans l'arborescence en bas...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu manque la "racine" dans l'arborescence en bas...

Message par fantomaz le Mar 9 Fév 2010 - 13:41

Bonjour,

J'ai un petit souci, difficile à mettre en mot, alors je vais essayer en image Very Happy
Quand je navigue sur mon forum, en bas il y a une ligne sur laquelle apparait "l'arborescence" du forum, et sur laquelle je peux cliquer pour me retrouver à l'endroit voulu...
Hors là, il me manque la racine, la première partie, la page d'accueil du forum quoi...
Quelqu'un aurait il une idée du pourquoi ?




Dernière édition par fantomaz le Mar 9 Fév 2010 - 19:16, édité 1 fois

fantomaz
Nouveau membre

Messages : 23
Inscrit(e) le : 05/06/2007

http://leclapier.bbconcept.net
fantomaz a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: manque la "racine" dans l'arborescence en bas...

Message par SandyL le Mar 9 Fév 2010 - 16:41

Bonjour,

Il faut mettre un titre au forum

Allez dans :
Arrow Panneau d'admin
Arrow Général
Arrow Forum : Nom du Site

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: manque la "racine" dans l'arborescence en bas...

Message par fantomaz le Mar 9 Fév 2010 - 19:16

Génial, merci, le titre avait sauté pour je ne sais quelles raisons (de ma faute hein, j'ai pas dit qu'il avait disparu comme çà !)

fantomaz
Nouveau membre

Messages : 23
Inscrit(e) le : 05/06/2007

http://leclapier.bbconcept.net
fantomaz a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum