Problème avec la police de forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec la police de forum

Message par absolut le Ven 5 Mar 2010 - 0:04

Bonsoir

J'ai un petit souci sur la police de mon forum; je voudrais que la description de la catégorie soit en minuscule et le titre de la catégorie en majuscule.

Mais je n'y arrive pas, quelqu'un aurait une solution??



Dernière édition par absolut le Ven 5 Mar 2010 - 15:42, édité 1 fois

absolut
*

Masculin
Messages : 35
Inscrit(e) le : 02/03/2010

http://ecurie-lesdeglingos.forumactif.org
absolut a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la police de forum

Message par AlanBike le Ven 5 Mar 2010 - 0:07

Bonsoir,

Normalement dans le PA à général/forum/ categories et forum. Entrez en modification des forums concernés et changez le titre ainsi que le descriptif comme vous le désirez.
Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10856
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la police de forum

Message par absolut le Ven 5 Mar 2010 - 0:14

Ben justement il me met le descriptif directement en majuscule alors que ma touche maj n'est pas active scratch

absolut
*

Masculin
Messages : 35
Inscrit(e) le : 02/03/2010

http://ecurie-lesdeglingos.forumactif.org
absolut a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la police de forum

Message par AlanBike le Ven 5 Mar 2010 - 0:31

Tu es passé en fenêtre HTML? Il faut voir le type de police employé.

AlanBike
+ Hyperactif +

Masculin
Messages : 10856
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la police de forum

Message par absolut le Ven 5 Mar 2010 - 1:40

oui
je suis en HTML

absolut
*

Masculin
Messages : 35
Inscrit(e) le : 02/03/2010

http://ecurie-lesdeglingos.forumactif.org
absolut a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la police de forum

Message par AlanBike le Ven 5 Mar 2010 - 14:48

Sorry pour le délai.

Dans la fenêtre HTML, le texte du descriptif s'inscrit en majuscule même si tu tapes en minuscule?

AlanBike
+ Hyperactif +

Masculin
Messages : 10856
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la police de forum

Message par absolut le Ven 5 Mar 2010 - 15:42

Oui, désoler j'ai trouver en faites j'avais oublier de mettre une balise de fin HTML dans la feuille générale du forum ce qui influer sur tout le texte.

Merci quand même pour l'aide.

absolut
*

Masculin
Messages : 35
Inscrit(e) le : 02/03/2010

http://ecurie-lesdeglingos.forumactif.org
absolut a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum