souci avec mes smileys

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu souci avec mes smileys

Message par ladyval le Mar 9 Mar 2010 - 23:52

bonsoir voila je viens de m'apercevoir que j'ai mes smileys ne s'affiche plus quand je repond au presentation a mes membres sur le fofo qui peu me donner une reponse a sa merci ??????

ladyval
Nouveau membre

Féminin
Messages : 16
Inscrit(e) le : 16/02/2010

http://lespassionnespsp.kiffmylife.com/login.forum?connexion
ladyval a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci avec mes smileys

Message par ladyval le Mer 10 Mar 2010 - 0:01

je comprend pas par contre quand je vais sur le fofo ailleur c'est a dire les autres sujet ou j'ai repondu avant donc la il sont affiché que la non pffffff
a l'aideeeeeeeeeeeeeeeeeee!!!!!!!!!!!!

ladyval
Nouveau membre

Féminin
Messages : 16
Inscrit(e) le : 16/02/2010

http://lespassionnespsp.kiffmylife.com/login.forum?connexion
ladyval a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci avec mes smileys

Message par AlanBike le Mer 10 Mar 2010 - 0:18

Bonsoir,

Dans le forum présentation, tu ouvres un message et tu cliques sur répondre. En dessous de la fenêtre pour écrire, à la question "desactiver les smileys" est ce coché?

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci avec mes smileys

Message par ladyval le Mer 10 Mar 2010 - 12:01

non effectivement

ladyval
Nouveau membre

Féminin
Messages : 16
Inscrit(e) le : 16/02/2010

http://lespassionnespsp.kiffmylife.com/login.forum?connexion
ladyval a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci avec mes smileys

Message par AlanBike le Mer 10 Mar 2010 - 13:41

Donc ils sont bien "actifs". Bizarre que les smileys disparaissent juste pour un seul forum.
As tu un script spécial pour ce forum?

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci avec mes smileys

Message par lylycolley le Mer 10 Mar 2010 - 17:11

bonjour j'ai le même souci avec mon forum mais sur plusieurs autres forum aussi

aussi rien ne fonctionne quand je cliq sur les logos " insérer un lien, flash, texte, couleur, poster une image ETC ... ?????

et sur d'autre aucuns souci ???

par contre d'autres membres peuvent ou moi je peux pas scratch scratch

lylycolley
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 17/10/2009

http://colley.forumactif.com/forum.htm
lylycolley a été remercié(e) par l'auteur de ce sujet.

Résolu Re: souci avec mes smileys

Message par lylycolley le Mer 10 Mar 2010 - 18:50

bon c'est ok pour moi

j'ai supprimé mes cookies, l'historique et voila ça fonctionne à nouveau
est ce du à ça ? je sais pas ?

en tout cas soulagé

lylycolley
Nouveau membre

Féminin
Messages : 11
Inscrit(e) le : 17/10/2009

http://colley.forumactif.com/forum.htm
lylycolley a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum