probleme de message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme de message

Message par oumm le Sam 10 Avr 2010 - 15:16

Bonjour

J'ai un souci quand j'écri un nouveau message sur mon forum je ne vois ni les bouton prévisualiser ni envoyer je comprend pas pourquoi? merci de votre aide

oumm
*

Messages : 48
Inscrit(e) le : 24/06/2008

oumm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par AlanBike le Sam 10 Avr 2010 - 15:41

Bonjour,

Pourriez vous nous fournir l'url de votre forum?

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par Invité le Sam 10 Avr 2010 - 15:43

Bonjour,
Une question cependant.... Les boutons n'y sont pas du tout ou ce sont les images que tu n'as pas ?

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par oumm le Sam 10 Avr 2010 - 15:49

bonjour

les bouton n'apparaise pas mes si je clik dans le vide a l'emplacement ou il devrait etre sa marche quand meme je comprend pas?

oumm
*

Messages : 48
Inscrit(e) le : 24/06/2008

oumm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par Invité le Sam 10 Avr 2010 - 15:51

Une mise à jour s'impose Mr. Green
Redemarre ton ordinateur...... c'est une blague.

Utilise la combinaison de touches suivante : CRTL + F5, cela force le navigateur à tout recharcher sur la page.

Tiens nous au courant.


Dernière édition par Sun Tzu le Sam 10 Avr 2010 - 15:54, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par oumm le Sam 10 Avr 2010 - 15:53

ok j'essaye de suite

oumm
*

Messages : 48
Inscrit(e) le : 24/06/2008

oumm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par oumm le Sam 10 Avr 2010 - 16:05

j'ai essayer mes ca ne marche pas snif

oumm
*

Messages : 48
Inscrit(e) le : 24/06/2008

oumm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par Invité le Sam 10 Avr 2010 - 16:07

Méthode de base pour essayer.
Supprimes le cache internet et les cookies.
Reconnecte-toi au forum pour voir ce que cela donne.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par oumm le Sam 10 Avr 2010 - 16:15

euh c'est quoi les caches? lol

oumm
*

Messages : 48
Inscrit(e) le : 24/06/2008

oumm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par Invité le Sam 10 Avr 2010 - 16:20

Le cache internet.

Lien : Vider le cache Internet

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par oumm le Sam 10 Avr 2010 - 16:21

tjs rien est ce que ca peut etre en rappot avec le html qui est désactivé?

oumm
*

Messages : 48
Inscrit(e) le : 24/06/2008

oumm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par Invité le Sam 10 Avr 2010 - 16:24

Non.
Tu me fais une copie écran de cette partie de ton forum s'il te plaît.

Tu peux également regarder dans feuille de style pour savoir si un script n'aurait pas modifié ton affichage :

Trouve ce paragraphe :

Code:
body {
filter:alpha(opacity=85);
-moz-opacity:0.85;
-khtml-opacity: 0.85;
opacity: 0.85;
}

Tu l'effaces et tu enregistres.


Et on dit merci à AlanBike si cela fontionne Mr. Green

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme de message

Message par oumm le Sam 10 Avr 2010 - 17:09

mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmercccccccccccccccccccccciii bcppppppppppp
j'ai effacer la feuille de style et tous et rentrer dans l'ordre

oumm
*

Messages : 48
Inscrit(e) le : 24/06/2008

oumm a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum