[Bug] Création de sujet / Réponse à un sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [Bug] Création de sujet / Réponse à un sujet

Message par Elevast le Dim 11 Avr 2010 - 12:47

Bonjour à tous. J'ai un petit soucis quand je crée un sujet, quand je répond à un sujet, etc.

Une fois sur deux (apparemment Very Happy), au lieu du traditionnel "Votre message a été enregistré avec succès [...]", cela met "Mode de sujet non-spécifié".

Je suis en version phpBB3. Je suis administrateur du forum et j'utilise Mozilla Firefox.


Dernière édition par Elevast le Dim 11 Avr 2010 - 14:34, édité 1 fois

Elevast
Nouveau membre

Masculin
Messages : 12
Inscrit(e) le : 11/04/2010

http://le-bar-a-blabla.forumsactifs.com
Elevast a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Bug] Création de sujet / Réponse à un sujet

Message par Invité le Dim 11 Avr 2010 - 14:09

Bonjour,

Je pense que vous devriez aller dans ce sujet: http://forum.forumactif.com/besoin-d-un-devactif-f12/mode-du-sujet-t264214.htm !

king

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Bug] Création de sujet / Réponse à un sujet

Message par Elevast le Dim 11 Avr 2010 - 14:29

Merci beaucoup.

Sujet résolu Wink

Elevast
Nouveau membre

Masculin
Messages : 12
Inscrit(e) le : 11/04/2010

http://le-bar-a-blabla.forumsactifs.com
Elevast a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum