Bouton éditer n'appararait pas alors que je suis admin

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bouton éditer n'appararait pas alors que je suis admin

Message par MllePaupauu le Dim 11 Avr 2010 - 18:31

Re coucou, je viens de m'apercevoir que le bouton éditer quand on poste un message n'apparaît pas, et sur tous les messages du forum je ne peux pas éditer, et je dois le faire :/
Donc je ne comprends pas, que dois-je faire ?
J'ai besoin de votre aide !


Dernière édition par MllePaupauu le Dim 11 Avr 2010 - 20:23, édité 1 fois

MllePaupauu
**

Messages : 77
Inscrit(e) le : 09/12/2009

http://simplyart.1fr1.net
MllePaupauu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton éditer n'appararait pas alors que je suis admin

Message par Caline-08 le Dim 11 Avr 2010 - 18:48

Bonjour

As tu vérifié que tu as bien une image pour le bouton éditer, et qu'elle ne soit pas masquée?

Caline-08
+ Hyperactif +

Féminin
Messages : 7983
Inscrit(e) le : 27/09/2008

http://www.dessins-animes.net/
Caline-08 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton éditer n'appararait pas alors que je suis admin

Message par MllePaupauu le Dim 11 Avr 2010 - 20:22

C'était ça, merci beaucoup !!!!!!
RESOLU

MllePaupauu
**

Messages : 77
Inscrit(e) le : 09/12/2009

http://simplyart.1fr1.net
MllePaupauu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum