Problème du QEEL [pas de membres récements connectés]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème du QEEL [pas de membres récements connectés]

Message par Dirty Prince le Lun 12 Avr 2010 - 18:42

Bonjour, j'ai modifié mon qui est en ligne sur mon nouveau forum, mais le problème est que les membres connectés les dernièers 24 heures de s'affichent pas... peut-être que je n'ai pas activé dans le PA, dans ce cas je ne sais plus ou c'est =')..
Sinon c'est mon code qui plante, voila, ce que j'ai mi :
Code:
<!-- BEGIN disable_viewonline -->
<table cellspacing="2" cellpadding="2" width="900" border="0" class="statistiques">
  <tr>
<td width="15%"></td>
<td width="50%">
<br><br><br><br><br><br><br><center>
<span class="groupes"> <a href="http://infam-industry.forum-actif.net/groupcp.forum?g=8"><font color="#5F4A70" size="2"><b>braccia diritte.</b></font></a></span> <img src="http://i31.tinypic.com/mugck1.jpg">
<span class="groupes"><a href="http://infam-industry.forum-actif.net/groupcp.forum?g=6"><font color="#8F4949" size="2"><b>soci del diavolo.</b></font></a> </span> <img src="http://i31.tinypic.com/mugck1.jpg">
<span class="groupes"> <a href="http://infam-industry.forum-actif.net/groupcp.forum?g=4"><font color="#8B8FA6" size="2"><b>il fuoco talpa.</b></font></a></span> <img src="http://i31.tinypic.com/mugck1.jpg">
<span class="groupes"> <a href="http://infam-industry.forum-actif.net/groupcp.forum?g=5"><font color="#807859" size="2"><b>pigiama azzurro.</b></font></a> </span> <img src="http://i31.tinypic.com/mugck1.jpg">
<span class="groupes"><a href="http://infam-industry.forum-actif.net/groupcp.forum?g=7"><font color="#537358" size="2"><b>weathervane caccia.</b></font></a> </span> <img src="http://i31.tinypic.com/mugck1.jpg">
<span class="groupes"><a href="http://infam-industry.forum-actif.net/groupcp.forum?g=9"><font color="#4C748A" size="2"><b>Scapins dannati.</b></font></a> </span><br><br>
<span class="gensmall">{TOTAL_POSTS}. {TOTAL_USERS}<br />
{NEWEST_USER}<br><br>
{TOTAL_USERS_ONLINE}<br>
{LOGGED_IN_USER_LIST}</center></span><br>
<td width="5%"></td>
</tr>
</table>
 
<table border="0" cellspacing="3" cellpadding="0" width="700" align="center" style="text-align: justify">{L_CONNECTED_MEMBERS}</table>
<center><img src="http://i40.tinypic.com/33c6b9k.png"></center><br>
<!-- END disable_viewonline -->


Quelque chose cloche?
Merci d'avance pour votre réponse ♥


Dernière édition par Dirty Prince le Lun 12 Avr 2010 - 19:41, édité 1 fois

Dirty Prince
****

Féminin
Messages : 257
Inscrit(e) le : 27/08/2009

http://infam-industry.forum-actif.net/forum.htm
Dirty Prince a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème du QEEL [pas de membres récements connectés]

Message par Dirty Prince le Lun 12 Avr 2010 - 18:44

Excusez-moi pour ce sujet inutile, j'ai trouvé le problème...

Encore pardon.

Dirty Prince
****

Féminin
Messages : 257
Inscrit(e) le : 27/08/2009

http://infam-industry.forum-actif.net/forum.htm
Dirty Prince a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème du QEEL [pas de membres récements connectés]

Message par Anzu le Lun 12 Avr 2010 - 19:28

Bonjour,

Lorsqu'un sujet est résolu:
- Cliquez sur le bouton de votre premier message du sujet,
- Cochez en dessous de la zone de message

- Enfin validez avec le bouton .


Pour remercier ceux qui vous ont aidés vous pouvez cliquer sur merci

A bientôt sur
ForumActif Smile

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum