Hébergeurs tous en grève ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Hébergeurs tous en grève ???

Message par Inga le Lun 12 Avr 2010 - 22:43

Bonsoir !

Tous les hébergeurs -ou presque- , aussi différents soient-ils, semblent s'être mis en grève, ce soir What a Face ... Même ma barre de navigation est à moitié naze... Assomé J'ai pourtant vidé le cache, actualisé, , viré des modules et partenaires non désirés, vérifié sur IE...tout est sinistrement identique.... Que dois-je faire ? C'est complètement imbuvable... Même "en construction", il manque des éléments dans la navigation...
(Lien de mon forum : dans mon profil). Le chargement tente de se faire, mais n'aboutit à rien.

Merci de me donner vos avis..

Cordialement,

Inga


Dernière édition par Inga le Jeu 15 Avr 2010 - 11:35, édité 4 fois (Raison : résolu)

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Caline-08 le Mar 13 Avr 2010 - 3:10

Bonsoir

J'ai déja beaucoup de mal a accédé a ton forum a cause de la page de chargement a l'ouverture..

Mais quand j'ai pu accédé a ton forum, j'ai vu les images aucuns soucis..

Quel est ton hébergeur d'image?

Caline-08
+ Hyperactif +

Féminin
Messages : 7983
Inscrit(e) le : 27/09/2008

http://www.dessins-animes.net/
Caline-08 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Inga le Mar 13 Avr 2010 - 16:19

Bonjour, Caline !

Oufff...ça y est, tout est rentré dans l'ordre...
Je l'ai dit plus haut, quelque soit l'hébergeur, j'ai eu de gros soucis hier, et ce pendant plusieurs heures.
Comment cela, ma page d'accueil est lourde ? Shocked Mais elle ne prend que quelques secondes, de n'importe quel poste ou navigateur que j'utilise...
Enfin, tout est bien qui finit bien ! Wink Mon hébergeur principal étant un très gros site procède parfois à des MAJ sans prévenir... Même en utilisant Servimg ou un autre, j'avais des messages farfelus tels que, pour Servimg : "Il vous reste (décompte) 3...2...1..." et on repart de 12, quoi, je n'en sais rien, c'était en boucle et à moitié caché...! J'en ai essayé plusieurs autres, l'image ne s'affichait pas. J'ai fait un scan de mon ordi, lancé mon anti-virus, rien à faire : tout était "normal"... Ah... Rolling Eyes l'informatique et ses mystères...
Pardon pour le dérangement, mais cela faisait plusieurs heures que je me battais pour tenter d'avoir un affichage normal, je n'aurais en aucun cas envoyé un message ici pour le moindre petit problème... J'ai pensé que cela pouvait venir de FA...

Est-ce arrivé à d'autres, avant de clore ce post ?

Cordialement,

Inga

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Visiteur le Mar 13 Avr 2010 - 16:27

non rien de mon coté et je pense que vous étiez la seule, c'était peut être un souci de votre FAI

Visiteur
Nouveau membre

Messages : 11
Inscrit(e) le : 13/04/2010

http://ruins-of-gundams.forumactif.com
Visiteur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Inga le Mar 13 Avr 2010 - 16:31

@Visiteur a écrit:non rien de mon coté et je pense que vous étiez la seule, c'était peut être un souci de votre FAI

Bonjour !

Peut-être, peut-être... Quelqu'un d'autre avant que je n'affiche " résolu " ?

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Macha le Mar 13 Avr 2010 - 16:42

Bonjour , hé bien moi c'est depuis cette après midi , j'ai essayé plusieurs hébergeurs mais en vain , tous très très lents .
Merci.

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par FANCH 56 le Mar 13 Avr 2010 - 17:26

@Macha a écrit:Bonjour , hé bien moi c'est depuis cette après midi , j'ai essayé plusieurs hébergeurs mais en vain , tous très très lents .
Merci.

Ton forum s'ouvre en 3 secondes Exclamation

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Mélodiepub le Mar 13 Avr 2010 - 17:36

Coucou

ton forum s'ouvre impeccable .un peu long chez moi mais bon j'ai pas une vitesse ultra rapide non plus ;op . et t'a barre je la voit ... jolie d'ailleurs ;op

Mélodie

Mélodiepub
***

Féminin
Messages : 134
Inscrit(e) le : 13/04/2010

http://melodiepub.forumactif.com/forum.htm
Mélodiepub a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Macha le Mar 13 Avr 2010 - 17:47

Je parle d'hébergeurs d'images ..Comme ImageHotel , servimg etc..
Il y a quelques minutes cela fonctionnait à nouveau , là c'est galère .
Merci pour vos réponses.

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Macha le Mar 13 Avr 2010 - 17:52

Je pense que cela vient de mon Fai , je suis chez Free .
Par moment , cela s'arrange et d'autres ça rame.

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Inga le Mar 13 Avr 2010 - 19:18

Merci pour vos constatations.
Si d'autres ont le même problème, ce serait bien de savoir si c'est bien la faute du FAI...d'autant que c'est vraiment tout nouveau, comme problème, pour moi.
Confused (Merci, Mélodie, c'est quelqu'un d'ici qui me l'a faite, petite aparté, désolée... Wink )
Vous avez le même souci, Macha ? De quel forum parles-tu, Fanch ?

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par FANCH 56 le Mar 13 Avr 2010 - 19:25

Le forum de Macha

Inga : ici le temps d'ouverture de ton forum : http://tools.pingdom.com/?url=http://www.rock10000.net/index.htm&treeview=0&column=objectID&order=1&type=0&save=true

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Macha le Mar 13 Avr 2010 - 19:48

Aucune amélioration . J'espère que d'ici demain , tout ira bien .
Merci et bonne soirée .

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Inga le Mar 13 Avr 2010 - 21:54

@FANCH 56 a écrit:Le forum de Macha

Inga : ici le temps d'ouverture de ton forum
OOpppsss ? Cela n'est pas long du tout, si j'interprête bien ces codes. Peux-tu me commenter ces diagrammes, Fanch, s'il te plaît ?

@Macha a écrit:Aucune amélioration . J'espère que d'ici demain , tout ira bien .
Merci et bonne soirée .
Je l'espère aussi... Afin de ne pas ouvrir un autre sujet -sauf si vous trouvez que c'est nécessaire-, comment se fait-il que mon portail ("Heaven's Door") se trouve par moments comme déformé, avec un violent coup de vent à l'est ? Sur IE, tout est normal, sur FF, je suis obligée d'actualiser ma page afin de la voir normale... Est-ce lié ?

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Invité le Mer 14 Avr 2010 - 7:51

Bonjour,

Je viens de tester le forum d'Inga et celui de Macha. Le forum d'Inga se charge totalement en moins de 6 secondes et celui de Macha en 11 secondes.

Pour moi, cela me semble tout à fait raisonnable. Par contre, les pages d'introduction du forum d'Inga ralentisse et c'est assez pénible ;p

Pour ce qui est d'héberger les images, vous pouvez essayer de trouver un hébergeur plus rapide. Celui-ci par exemple: http://pmsc.free.fr/ est assez rapide pour ce qui est de l'affichage.

Bonne journée.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par FANCH 56 le Mer 14 Avr 2010 - 8:12

Xoumi à résumé

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Invité le Mer 14 Avr 2010 - 9:08

@Macha a écrit:Je pense que cela vient de mon Fai , je suis chez Free .
Par moment , cela s'arrange et d'autres ça rame.


Bonjour ,


Idem de mon côté et comme toi je suis chez Free alors patience Wink

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Macha le Mer 14 Avr 2010 - 10:08

Bonjour , mes problèmes venaient bien de chez Free !
Ce matin tout est ok .
Merci à vous .

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Inga le Mer 14 Avr 2010 - 11:53

Re !

Je pense que les miens venaient également de SFR, mon FAI. Tout fonctionne bien, maintenant !
J'affiche cette fois !

Merci à tous pour vos réponses et votre gentillesse, bonne journée !

Cordialement,

Inga

Edit : pas encore résolu du fait de ce qui suit...


Dernière édition par Inga le Jeu 15 Avr 2010 - 10:43, édité 1 fois

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Inga le Jeu 15 Avr 2010 - 10:43

@Xoumi a écrit:Bonjour,

Je viens de tester le forum d'Inga et celui de Macha. Le forum d'Inga se charge totalement en moins de 6 secondes et celui de Macha en 11 secondes.

Pour moi, cela me semble tout à fait raisonnable. Par contre, les pages d'introduction du forum d'Inga ralentisse et c'est assez pénible ;p

Pour ce qui est d'héberger les images, vous pouvez essayer de trouver un hébergeur plus rapide. Celui-ci par exemple: http://pmsc.free.fr/ est assez rapide pour ce qui est de l'affichage.

Bonne journée.

Re !

"6 secondes" ? Ce n'est pas beaucoup, ça... Que me suggérez-vous au sujet de mes pages d'introduction, afin que ce soit moins "pénible" ?
Pour l'hébergeur, désolée, mais je garde celui que j'ai trouvé.
Quant au "coup de vent latéral" sur mon portail, tout est rentré dans l'ordre.

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Invité le Jeu 15 Avr 2010 - 11:01

Bonjour,

Les pages d'introduction ne servent strictement à rien. C'est juste pour faire "joli" et éventuellement impressionner... Mais là, franchement, je dois dire que pour votre forum, je n'aurai même pas attendu la deuxième page d'intro, je l'aurai fermé direct et passé à autre chose.

Ce n'est pas en faisant des pages d'introduction que vous allez attirer plus de monde :/

Suggestion ? Supprimer vos pages d'introduction...

Par contre, la latence pour accéder à votre Forum ne vient pas de FA mais surement de votre FAI ^^ Car hormis la lenteur des pages d'intro, le reste roule !

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Hébergeurs tous en grève ???

Message par Inga le Jeu 15 Avr 2010 - 11:34

@Xoumi a écrit:Bonjour,

Les pages d'introduction ne servent strictement à rien. C'est juste pour faire "joli" et éventuellement impressionner... Mais là, franchement, je dois dire que pour votre forum, je n'aurai même pas attendu la deuxième page d'intro, je l'aurai fermé direct et passé à autre chose.

Ce n'est pas en faisant des pages d'introduction que vous allez attirer plus de monde :/

Suggestion ? Supprimer vos pages d'introduction...

Par contre, la latence pour accéder à votre Forum ne vient pas de FA mais surement de votre FAI ^^ Car hormis la lenteur des pages d'intro, le reste roule !

Wow... ça au moins, c'est franc et direct...limite C'est très vexant. Ceci ne reflète que votre avis, il est inadmissible de lire de tels jugements ici. Gardez donc pour vous vos réflexions, Mr Xoumi. On vous demande de l'aide, pas des critiques acerbes.

Cette fois-ci, j'affiche .

Salut.

Edit : afin de ne plus vous infliger 6 minuscules secondes de chargement, je mets autre chose dans mon profil.

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum