Connection à la Chatbox défectueuse

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Connection à la Chatbox défectueuse

Message par Natalya le Mer 14 Avr 2010 - 16:22

Bonjour!

Je suis l'Admin d'un forum dont je viens de réactiver la chatbox à la demande des membres. Les membres peuvent se connecter à cette dernière mais pas moi! XD
Je ne pense pas être bannie, étant l'Admin, évidemment.

Lorsque je clique sur le lien de la chatbox en bas du forum, j'ai une fenêtre qui s'ouvre avec le cadre de la chatbox, noir, et je vois les membres connectés. Seulement je ne vois rien d'autre, tout est noir, je n'ai pas de curseur, je ne peux pas écrire.
C'est écrit "vous êtes déconnecté".

Pouvez-vous m'éclairer au sujet de ce problème relativement gênant?
Merci d'avance!


Dernière édition par Natalya le Jeu 15 Avr 2010 - 13:44, édité 1 fois

Natalya
***

Féminin
Messages : 100
Inscrit(e) le : 13/08/2005

http://nelendark.forumactif.com
Natalya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par Natalya le Jeu 15 Avr 2010 - 10:54

UP !

Le problème persiste! Je vois la chatbox tout en noir, pas moyen de communiquer avec les membres!

Natalya
***

Féminin
Messages : 100
Inscrit(e) le : 13/08/2005

http://nelendark.forumactif.com
Natalya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par SandyL le Jeu 15 Avr 2010 - 11:31

Bonjour,

Plusieurs éléments à connaître :
- Etes-vous connecté avec le compte fondateur ?
- Avez-vous des templates modifiés?
- Avez-vous un CSS personnalisé ?
- Quel est votre navigateur ?
- Le lien de votre forum ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par Natalya le Jeu 15 Avr 2010 - 12:53

Bonjour, merci de me répondre!

- Alors je suis bien connectée à mon compte fondateur.
- Je ne pense pas avoir des templates modifiés
- J'ai un CSS personnalisé juste pour l'apparence du forum (transparence de l'arrière plan)
- Mon navigateur est Mozilla firefox
- Le lien de mon forum: www.nelendark.forumactif.com

Natalya
***

Féminin
Messages : 100
Inscrit(e) le : 13/08/2005

http://nelendark.forumactif.com
Natalya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par SandyL le Jeu 15 Avr 2010 - 13:02

Avez-vous fait des modifs dernièrement ? Depuis quand la Tchatbox a ce problème ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par Natalya le Jeu 15 Avr 2010 - 13:03

Avant j'avais mis la chatbox, il y a quelques années (mon forum est vieux), et je l'ai enlevée à cause de son inutilité.
Là je viens de la remettre, les membres y vont mais moi je n'y ai pas accès.
Rien de spécial n'a été modifié. Je l'ai juste réactivée.

Natalya
***

Féminin
Messages : 100
Inscrit(e) le : 13/08/2005

http://nelendark.forumactif.com
Natalya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par SandyL le Jeu 15 Avr 2010 - 13:06

A tout hasard, vous allez déjà vider vos caches : Vider le cache Internet

Ensuite, fermez votre navigateur, re-ouvrez et connectez-vous de nouveau

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par Natalya le Jeu 15 Avr 2010 - 13:26

Voilà qui est fait mais sans aucun résultat: chatbox noire et message "vous êtes déconnecté" ce qui est faux.

Natalya
***

Féminin
Messages : 100
Inscrit(e) le : 13/08/2005

http://nelendark.forumactif.com
Natalya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Connection à la Chatbox défectueuse

Message par Natalya le Jeu 15 Avr 2010 - 13:43

Miracle, ça marche! Merci de m'avoir répondu, mais je pense que c'était un petit beug! Maintenant je peux me connecter à la chatbox, je vois le bouton de connexion!

Au revoir et merci! Wink

Natalya
***

Féminin
Messages : 100
Inscrit(e) le : 13/08/2005

http://nelendark.forumactif.com
Natalya a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum