Probleme dans les messages

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 17:15

Bonjour j'ai un petit soucis sur mon forum quand j'essaye de cliquer sur B pour mettre en gras dans un message ça ne vient pas j'essaye sur ce forum ici ca marche je ne comprend pas pourquoi ca me bloque Confused pareil pour les émoticones et tout le reste je suis obligé de tout taper les balises au lieu de simplement cliquer..Quelqu'un aurait une idée ? Merci d'avance.


Dernière édition par lisacuddles le Jeu 15 Avr - 19:21, édité 1 fois
avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 18:16

Bonsoir,

Est-ce que vous avez le même menu d'édition entre votre forum et le FDF (ce forum)? Il se peut que vous n'avez pas le même éditeur.

Est-ce que je peux avoir une capture écran de votre menu d'édition quand vous rédigez un message sur votre forum? Si vous ne savez pas faire une capture écran, voici un tutoriel : http://forum.forumactif.com/questions-reponses-frequentes-f14/faire-une-capture-d-ecran-screenshot-t177550.htm?highlight=screenshot

Bonne soirée.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 18:28

Voici la capture :

avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 18:30

Re,

Oki, essayez de cliquer sur : :Nowysing: et cela devrait résoudre votre souci Smile
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 18:33

J'ai déjà essayé mais un coup ca marche un coup ca marche pas Embarassed Pour envoyer les photos par exemple ca marche pas quand je clique sur le bouton
avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 18:37

En fait, il faut que le bouton soit : :wysing: Smile Quand ce bouton est rouge, cela veut dire que le mode wysing est activé ce qui vous permet de faciliter l'écriture et la rédaction de votre message. En somme, vous pouvez mettre en gras sans passer les balises BBcode.

Cela doit fonctionner Smile En plus, vous avez FireFox Mozilla comme navigateur donc, il y a pas de raison que cela ne fonctionne pas =)
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 18:43

Alors quand c'est en couleur rouge le bouton maintenant ca marche pour le gras et tout ca mais pas pour héberger l'image ou mettre un émoticones :s
avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 18:53

Quand vous cliquez sur héberger une image, que ce passe t-il?

Voici ce que j'ai chez moi :



Après, il suffit de prendre la dernière adresse de la pop up quand l'image est hébergée et de cliquer sur l'icône "image" et d'insérer le code. En cliquant sur "ok", l'image devrait apparaitre directement :

avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 18:57

Oui je sais faire ca mais justement quand j'appuie dessus ca fait pas comme avant ca veut pas ouvrir la petite fenêtre pour mettre sur parcourir ca reste comme sur ma capture d'en haut ca sélectionne et c'est tout :s je crois que ca m'arrive qu'a moi parce que les autres ca marche les émoticones.
avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 18:59

Ah c'est donc les pop-up qui ne s'ouvrent plus.

Avez vous fait des modifications récentes sur le navigateur? Mise à jour, modifications de la configuration?
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 19:02

Peut etre une mise à jour oui ...
avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 19:07

Re,

Alors, cela peut provenir d'une seule chose selon moi :

Dans votre navigateur, cliquez sur Outils >> Options :



Vérifiez que le Java script est bien activé.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 19:16

Oui il est activé

avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 19:19

Vous avez quelle version ? J'ai la dernière et on a pas les mêmes capture.

Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.2.3) Gecko/20100401 Firefox/3.6.3 GTB6 (.NET CLR 3.5.30729)

(Pour connaître la version, c'est "?" >> A propos de Mozilla Firefox.

Normalement, cela devrait fonctionner quand vous cliquez sur le bouton héberger car cela dépend de l'activation du javascript de vote navigateur :/
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par lisacuddles le Jeu 15 Avr - 19:20

J'ai window 7 Problème résolu merci beaucoup de ton aide j'ai fais une mise à jour du navigateur et ca remarche

J'ai ca maintenant :Mozilla/5.0 (Windows; U; Windows NT 6.1; fr; rv:1.9.2.3) Gecko/20100401 Firefox/3.6.3
avatar

lisacuddles
Nouveau membre

Messages : 13
Inscrit(e) le : 07/04/2010

http://partypants.forumactif.org
lisacuddles a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme dans les messages

Message par Invité le Jeu 15 Avr - 19:21

Oki Smile

Bonne soirée
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum