Problème pour une de mes forumeurs seulement ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème pour une de mes forumeurs seulement ???

Message par Invité le Ven 16 Avr 2010 - 4:13

Bonjour,

une de mes forumeurs a un problème, non des problèmes.
Elle me dit être sur d'autres forums et de ne pas connaitre ces problèmes-ci.


1- En voulant répondre sur 1 sujet, il lui a été demandé de s'identifier, elle a recommencé 3 fois en faisant bien attention, et lui répondait que le mot de passe n'était pas correct alors qu'avec un autre lien arrivé par mail, même pas besoin de s'identifier... ???

2- Elle n'arrive pas à lire certains messages en entier non plus.
Je lui ai conseillé de rafraichir sa page internet par F5 ou Ctrl + F5, elle me dit que cela ne fonctionne pas.
Je lui ai conseillé de défragmenter, de passer Cclenear ou à la limite de nettoyer son disque dur et voici sa réponse :

"Non ce n'est pas mon PC qui a des problèmes, cela vient du forum car ailleurs je n'ai aucun souci (à part Open office, mais c'est un autre genre de bug apparemment fréquent puisqu'on en parle dans le site OO) je fréquente d'autres forums et cela ne m'arrive pas d'être à la fois connectée et non connectée sur deux pages successives...
Mais ce n'est pas grave, ce qui m'ennuie le plus c'est que mon mot de passe trois fois de suite n'a pas été reconnu.
De plus, mon PC se défragmente tous les mercredi pendant la nuit, j'ai fait récemment un nettoyage du disque dur et j'ai passé malewarebytes...je vire les cookies régulièrement...par contre il m'arrive d'avoir des lenteurs et des pbs de chargement aux heures d'affluence sur le net par exemple maintenant à partir de 19 h ici et jusqu'à 20 h 30 environ, je suis située en bout de ligne et ne peut avoir plus de 512 kbps?
Je ne pense pas du tout que mes problèmes soient dûs à une surcharge du dd, tous mes dossiers persos sont sur un dd externe."

Assomé Bref, elle est la seule du forum à qui ça arrive (du moins qui en ait parlé) et je ne sais pas du tout la diriger.
HELP !
aidez moi


Dernière édition par lapetitezozo le Dim 18 Avr 2010 - 14:10, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour une de mes forumeurs seulement ???

Message par Invité le Ven 16 Avr 2010 - 10:28

Personne pour m'aider ? scratch
S'il vous plaiiiiiiiiiiiiiiiiiiiiiiiit ! aidez moi

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour une de mes forumeurs seulement ???

Message par optiyan le Ven 16 Avr 2010 - 10:41

Vérifie que tu n'a pas de script qui dérange sur ton forum, sinon, c'est son ordinateur à 75% sûr. Mais ne t'en fait pas un mieu connaisseur que moi va te répondre Wink.

optiyan
*

Masculin
Messages : 44
Inscrit(e) le : 29/01/2010

http://wakfuforum.forumactif.com/forum.htm
optiyan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour une de mes forumeurs seulement ???

Message par Invité le Ven 16 Avr 2010 - 11:12

Ah c'est sympa, merci beaucoup !

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour une de mes forumeurs seulement ???

Message par chavaniac le Ven 16 Avr 2010 - 11:39

bonjour
oui moi sa marche j'arrive a me connecté elle doit être la seul je pense si elle a demandé un nouveau mot de passe faut qu'elle l'active

chavaniac
***

Messages : 104
Inscrit(e) le : 28/09/2009

http://communauteduguinee.forumactif.org/
chavaniac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour une de mes forumeurs seulement ???

Message par optiyan le Ven 16 Avr 2010 - 11:42

Oui, peut-être qu'elle a manquer l'activation du mot de passe. Demande lui Lapetitezozo Smile.

optiyan
*

Masculin
Messages : 44
Inscrit(e) le : 29/01/2010

http://wakfuforum.forumactif.com/forum.htm
optiyan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour une de mes forumeurs seulement ???

Message par Invité le Ven 16 Avr 2010 - 12:08

Non elle n'en a pas demandé de nouveau et je dois dire que c'est bizarre, même le fait qu'elle ne voit pas tous les messages en entier ?!
Toi Chavaniac, tu n'as pas de soucis ?
J'ai demandé à plein de monde et personne n'en a en fait, sauf elle.
Pffffffffff...
Merci quand même.
Si d'autres ont des idées, j'suis preneuse !

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour une de mes forumeurs seulement ???

Message par Invité le Dim 18 Avr 2010 - 14:09

Pas d'idée ? Personne ?
Confused Merci quand même...

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum