Erreur dans le mail quand j'ai ouvert mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Erreur dans le mail quand j'ai ouvert mon forum

Message par neptune204 le Ven 16 Avr - 15:34

Bonsoir à tout le monde
Le mois dernier quand j'ai ouvert mon forum j'ai fait une erreur, dans l'adresse mail que j'ai du mettre
et je n'ai pas reçu le mail que l'on reçoit quand on ouvre un forum
Depuis je l'ai corrigé dans mon profil mais je sais pas si c'est vraiment important
Merci beaucoup pour vos réponses
avatar

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur dans le mail quand j'ai ouvert mon forum

Message par Alex Fowl le Ven 16 Avr - 17:12

Bonjour,

Il faudra vous souvenir du Mail de création si vous voulez acceder aux outils de votre forum !

Cordialement,

Alex Fowl
Membre actif

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Erreur dans le mail quand j'ai ouvert mon forum

Message par neptune204 le Ven 16 Avr - 17:44

Merci beaucoup pour votre réponse, bonne soirée
avatar

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum