Images n'apparaissent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Images n'apparaissent pas

Message par YzabL22 le Mar 20 Avr 2010 - 20:20

Bonjour,

j'ai mis des nouvelles images pour les icones principales du forum, mais elles n'apparaissent pas.

(je parle des icones : AccueilCalendrierFAQRechercherMembresGroupes...)

Pourtant, elles sont bien visibles dans mon panneau d'admin.
(je suis fondatrice du forum)

De plus, la barre est décalée vers la gauche...

L'adresse du forum : http://compagniedusud.forumactif.com

(j'ai déjà essayé de vider le cache et de faire ctrl+F5, ça n'a pas l'air de fonctionner, je navigue sous firefox)

Merci d'avance


Dernière édition par YzabL22 le Mar 20 Avr 2010 - 22:03, édité 2 fois

YzabL22
Nouveau membre

Messages : 5
Inscrit(e) le : 01/08/2008

http://chaudronendiable.1fr1.net
YzabL22 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images n'apparaissent pas

Message par YzabL22 le Mar 20 Avr 2010 - 20:28

Oups, ça y est, je viens de trouver la solution à mon problème :
il fallait modifier les options dans "page d'accueil" - "entête et navigation

YzabL22
Nouveau membre

Messages : 5
Inscrit(e) le : 01/08/2008

http://chaudronendiable.1fr1.net
YzabL22 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images n'apparaissent pas

Message par Anzu le Mar 20 Avr 2010 - 21:19

Bonjour,

Lorsqu'un sujet est résolu:
- Cliquez sur le bouton de votre premier message du sujet,
- Cochez en dessous de la zone de message

- Enfin validez avec le bouton .


Pour remercier ceux qui vous ont aidés vous pouvez cliquer sur merci

A bientôt sur
ForumActif Smile

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum