J'ai perdu l'année . . .

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu J'ai perdu l'année . . .

Message par Orpel le Jeu 22 Avr 2010 - 7:16

Bonjour,

J'ai rapidement regarder les truc et astuces, mais je n'ai pas vu d'astuce pouvant m'aider . . .

Bon, en même temps, il est 7h00, je n'ai peut être pas encore les yeux bien ouvert ^^

J'ai perdu l'année sur mon forum . . .

Un lien valant plus qu'un long discourt :

http://logan.bbfr.net/forum.htm

Comme vous pouvez le voir, ni dans les posts, ni dans la dernière visite, ni dans Le record du nombre d'utilisateurs en ligne est de 21 le Lun 12 Fév - 22:39

Rien, nada . . .

Ce reccord, nous avons du le faire en 2004 ou 2005, mais c'est peut être en 2008 . . .

Comment ça 21 ce n'est pas beaucoup lol . . .

Chez nous, on priviligie la qualitée à la quantitée lol . . .

Bon, revenons à notre petit soucis, comment pourrions nous faire, afin de retrouver les années sur le forum SVP Smile

Merci Smile

Orpel
*

Masculin
Messages : 32
Inscrit(e) le : 13/04/2006

http://logan.bbfr.net
Orpel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par babou_77 le Jeu 22 Avr 2010 - 7:23

Bonjour,

Peux tu regarder dans :

Panneau d'administration, Onglet Général, Forum (A gauche), Configuration, Format de la date : ....

Babou_77

babou_77
****

Messages : 345
Inscrit(e) le : 15/03/2010

http://www.pro-savage.fr/
babou_77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par Invité le Jeu 22 Avr 2010 - 7:24

Bonjour Orpel,

Je ne sais pas pour vous, mais de mon côté je vois très bien l'année!

est de 21 le Lun 12 Fév 2007 - 22:39

À lire obligatoi... Sam 17 Fév 2007 - 19:18

Bien à vous Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par Orpel le Jeu 22 Avr 2010 - 19:40

Bonsoir Smile

Excusez moi de ne pas avoir répondu plus tôt, mais j'ai beaucoup de travail en ce moment Wink

@GrimReaper Voila ce que je vois moi :



@Babou_77 Voila comment j'ai réglé mon format !



Ou alors, es ce 'il y aurait une différence pour les administrateurs, modérateur, membres et invité ??? pour voir le format de la date correctement !

Merci de votre aide Smile

Orpel
*

Masculin
Messages : 32
Inscrit(e) le : 13/04/2006

http://logan.bbfr.net
Orpel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par Invité le Jeu 22 Avr 2010 - 19:49

Bonjour Orpel,

Sauf erreur de ma part, l'année n'apparaît pas dans les répliques (REF: Ici même: [...]par ******* le Dim 7 Mar - 7:49).

Par contre, dans la légende "record d'utilisateurs" et dans la colonne "dernier post" l'année était bel et bien affichée ce matin et maintenant elle ne l'est plus. Idem pour mon forum, je ne vois plus l'année dans ces champs.

J'ai également visité d'autres forums forumactif au hasard et on ne voit pas l'année non-plus dans ces champs, je crois qu'il s'agit d'un généralisé. Faudrait voir avec un membre du staff dans ce cas.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par Orpel le Jeu 22 Avr 2010 - 19:58

Arg, comment on fait pour avoir l'avis d'un membre du staff ??

Car sans l'année, c'est dur de dater un post lol ^^ Smile

Merci

Orpel
*

Masculin
Messages : 32
Inscrit(e) le : 13/04/2006

http://logan.bbfr.net
Orpel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par Invité le Jeu 22 Avr 2010 - 20:02

@GrimReaper a écrit:Bonjour Orpel,

Sauf erreur de ma part, l'année n'apparaît pas dans les répliques (REF: Ici même: [...]par ******* le Dim 7 Mar - 7:49).

Je tiens à me corriger sur ce point, l'année apparaît bel et bien dans les répliques. Ça me revient maintenant. Désolé pour l'erreur.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par Orpel le Jeu 22 Avr 2010 - 20:08

Certes, mais perso, sur la page, je vois ça :



L'année n'apparait pas (ou je ne la vois pas . . .)

Encore merci Smile

Orpel
*

Masculin
Messages : 32
Inscrit(e) le : 13/04/2006

http://logan.bbfr.net
Orpel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par AlanBike le Jeu 22 Avr 2010 - 20:20

Bonjour,

Votre problème a fait l'objet d'un rapport aux DévActifs. Le rapport sera lu par un technicien dans les plus brefs délai afin d'apporter une solution rapide et optimale à votre problème. Le poste est déplacé dans le forum des dévactifs en poste unique.

Merci de votre patience,

A bientôt sur
ForumActif Smile

AlanBike
+ Hyperactif +

Masculin
Messages : 11036
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par FANCH 56 le Jeu 22 Avr 2010 - 20:32

Bonsoir

As-tu réglé la date dans ton profil ?


FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par AlanBike le Jeu 22 Avr 2010 - 20:34

Mr. Green

Tu as le même problème sur ton forum.
Moi aussi d'ailleurs.

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 11036
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par FANCH 56 le Jeu 22 Avr 2010 - 20:36

C'est de mon forum que tu parles ?

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par AlanBike le Jeu 22 Avr 2010 - 20:38

@FANCH 56 a écrit:C'est de mon forum que tu parles ?

Oui, du tien et du mien.

AlanBike
+ Hyperactif +

Masculin
Messages : 11036
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par FANCH 56 le Jeu 22 Avr 2010 - 20:41

Non je n'ai aucuns problèmes de dates

Il n'y a qu'en tant que visiteur, qu'on ne voit pas la date

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai perdu l'année . . .

Message par Orpel le Jeu 22 Avr 2010 - 21:19

@FANCH 56 a écrit:Bonsoir

As-tu réglé la date dans ton profil ?


C'est la solution Smile

Je vois enfin l'année des posts Smile

Merci à tous de votre aide Smile

Orpel
*

Masculin
Messages : 32
Inscrit(e) le : 13/04/2006

http://logan.bbfr.net
Orpel a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum