problème couleur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème couleur

Message par le marsupilami le Lun 26 Avr 2010 - 9:15

bonjour
Le forum sous firefox a changé de couleur pour prendre celle du forum d'entraide alors que sous IE c'est toujours la couleur normale. D'ou vient le problème ?

voila sous ie ce que je vois



et sous firefox



merci de votre aide


Dernière édition par le marsupilami le Lun 26 Avr 2010 - 10:14, édité 1 fois

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème couleur

Message par Inga le Lun 26 Avr 2010 - 9:54

Bonjour !

FF est comme ça... Un petit truc : allez jeter un oeil ici, je pense que cela répondra à votre question.

Cordialement,

Inga

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème couleur

Message par le marsupilami le Lun 26 Avr 2010 - 10:09

Non non ca fait 3 ans que je suis sous Firefox et jamais eu de problème. Le changement de couleur date d'aujourd'hui et pourtant dans le panneau d'adm les couleurs sont les bonnes.

Merci de ton aide !

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème couleur

Message par Irina le Lun 26 Avr 2010 - 10:11

Bonjour,

Désolée mais moi je vois très bien votre forum sous firefox !

Pouvez vous vider votre cache, et bien actualiser la page avec CTRL + F5 ?

Cordialement,

Irina
+ Hyperactif +

Féminin
Messages : 6848
Inscrit(e) le : 16/07/2009

http://forum.forumactif.com
Irina a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème couleur

Message par le marsupilami le Lun 26 Avr 2010 - 10:14

Merci ca marcheeeeeeeeeeeeeee
bonne journée a vous !

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème couleur

Message par Inga le Lun 26 Avr 2010 - 10:16

@Irina a écrit:Bonjour,

Désolée mais moi je vois très bien votre forum sous firefox !

Pouvez vous vider votre cache, et bien actualiser la page avec CTRL + F5 ?

Cordialement,

Bonjour, Irina !

Oui, au départ je ne le voyais pas bien, maintenant, je le vois comme vous. Ma solution n'est peut-être pas la bonne...mais peut être néanmoins retenue pour la scroll-bar (voir la réponse en bas de mon lien).

Edit : contente pour vous que cela fonctionne !
Bonne journée,

Inga

Inga
# Tropactif #

Féminin
Messages : 1432
Inscrit(e) le : 17/01/2008

http://www.rock10000.net/forum
Inga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème couleur

Message par le marsupilami le Lun 26 Avr 2010 - 11:00

J'ai vidé les caches et ca marche sans problème. voila la solution qui a marchée

le marsupilami
****

Messages : 211
Inscrit(e) le : 14/11/2007

http://ecus.new-forum.net/index.htm
le marsupilami a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum