Question sur l'option "forum en construction"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Question sur l'option "forum en construction"

Message par christel le Lun 3 Mai 2010 - 17:14

Bonjour, je viens poser une toute petite question.

J'ai mis mon forum en construction.... il me semblait qu'en mettant cette option, plus aucun membre ni invité, pouvait avoir accès au forum.

Hors, en réactualisant la page du forum, je m'apperçois, que j'ai 10 membres encore en ligne !!

Est-ce normal ?

Merci pour votre réponse.

christel
**

Messages : 50
Inscrit(e) le : 20/08/2005

christel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Question sur l'option "forum en construction"

Message par Anzu le Lun 3 Mai 2010 - 17:17

Bonjour,

C'est normal ^^. Si vous avez fait la manipulation alors qu'il y avait encore du monde de connectés, ils sont encore connectés, mais n'auront plus accès au forum. Tout dépend comment vous avez paramétré un membre considéré comme Hors ligne. Si c'est sur 20 minutes, ils seront toujours connectés pendant ce délai.

Dans tous les cas, aucune inquiétude. Sauf si les membres se mettent à poster, là il y a effectivement un souci Razz

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Question sur l'option "forum en construction"

Message par christel le Lun 3 Mai 2010 - 17:23

Ok merci pour votre réponse.... bonne fin de journée !!

RESOLU

christel
**

Messages : 50
Inscrit(e) le : 20/08/2005

christel a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum