Affichage photo et smiley

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Affichage photo et smiley

Message par claude51000 le Mer 5 Mai 2010 - 9:14

Bonjour,
J'espère être au bon endroit,
Sur notre forum les avatars s'affichent bien, si il y a une petite photo dans la signature aussi, mais lorsque il y a des smileys et des photos dans la partie texte cela mets 5 mn à s'afficher, comment résoudre le problème, merci d'avance pour la solution.
Bonne journée.


Dernière édition par claude51000 le Jeu 6 Mai 2010 - 14:21, édité 1 fois

claude51000
***

Féminin
Messages : 141
Inscrit(e) le : 18/11/2009

http://auxjardinautes.forumactif.com/forum.htm
claude51000 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage photo et smiley

Message par AlanBike le Mer 5 Mai 2010 - 14:30

Bonjour,

Apparemment vous employez pas mal d'hébergeurs différents pour vos images. Vos postes contiennent parfois énormément d'images venant de 3, voir 4 hébergeurs différents.
La solution serait d'autoriser le BBCode pour tous vos membres.
ILs pourront ainsi mettre leurs photos sous balises spoiler. Ceci permettra de ne pas devoir attendre le chargement des photos pour visualiser le poste.
L'utilisateur ouvre le spoiler qui l'intéresse et verra ainsi les photos qu'il contient sans être perturbé par le chargement des photos des autres messages.

Spoiler:
ici les url des photos



Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage photo et smiley

Message par claude51000 le Mer 5 Mai 2010 - 14:54

merci pour votre réponse, nous allons voir pour mettre çà en application en espérant que cela solutionne le problème, je reviendrai vous dire si cela est solutionné, bonne fin de journée?

claude51000
***

Féminin
Messages : 141
Inscrit(e) le : 18/11/2009

http://auxjardinautes.forumactif.com/forum.htm
claude51000 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage photo et smiley

Message par claude51000 le Jeu 6 Mai 2010 - 9:40

Bonjour,
Nous n'avons rien fait et aujourd'hui, tout est revenu à la normale, un forumeur aurait-il une explication...merci par avance et bonne journée.

claude51000
***

Féminin
Messages : 141
Inscrit(e) le : 18/11/2009

http://auxjardinautes.forumactif.com/forum.htm
claude51000 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage photo et smiley

Message par AlanBike le Jeu 6 Mai 2010 - 14:12

Bonjour,

Au vu du nombre important d'hébergeurs que vous employez, le problème devait être un problème de débit sur votre connexion internet. Je ne crois pas que tout ces hébergeurs aient étés frappés de problème de vitesse tous ensemble et le même jour.
Retenez quand même la possibilité d'employer les balises spoiler.
Si vous avez essayé, ceci permet de ne pas avoir des messages très longs dans un poste. Donc, il est plus facile de naviguer dans le poste.
Cette balise est disponible chez tous vos membres au dessus de la fenêtre d'écriture sous le bouton "autres".

Si le problème est résolu, n'oubliez pas d'éditer votre premier message et ce cocher l'icône "résolu".


Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 11038
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Affichage photo et smiley

Message par claude51000 le Jeu 6 Mai 2010 - 14:20

Tout nos membres étaient affectés par ce problème, merci encore pour votre réponse, c'est solutionné, mais je ne sais d'où venait ce problème...

claude51000
***

Féminin
Messages : 141
Inscrit(e) le : 18/11/2009

http://auxjardinautes.forumactif.com/forum.htm
claude51000 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum