Problèmes Multiples :

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problèmes Multiples :

Message par morkeoth le Mer 5 Mai 2010 - 14:48

Bonjour à tous, je vous explique mes problèmes et mes non-solutions :

Premièrement : L'avatar dépasse sur le sujet, comment faire pour agrandir la zone où ils y à les information de profil dans le message ? J'ai chercher pendant 1h et je n'ai pas trouver...

Deuxièmement : Les images de mon menu sur la page d'accueil (accueil, calendrier, groupe, MP etc...) sont séparées alors qu'elles devraient être collées l'une à l'autre.

Troisièmement : Je ne trouve pas le moyen de faire passer les bouton "Nouveau" "Verrouiller" à droite, car ils sont à gauche, ainsi que les bouton "Éditer" "Citer" les faire passer en haut car ils sont en bas.

Voila, j'ai pas trouver de réponse à ça parmi le forum donc je le met moi même.

Dans l'attente de vos réponse, au revoir.


Dernière édition par morkeoth le Mer 5 Mai 2010 - 16:48, édité 1 fois

morkeoth
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 26/10/2009

http://arkeoth.forumsactifs.com
morkeoth a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes Multiples :

Message par Invité le Mer 5 Mai 2010 - 14:56

Bonjour,

Les problèmes sont survenus sur quel forum ? Je ne vois pas ces soucis sur le forum de votre profil.

Pouvez-vous nous donner le lien du forum (s'il ne s'agit pas de celui de votre profil), ainsi que la version de votre forum (PhpBB2, PhpBB3, PunBB ou Invision) et si possible des captures d'écran des différents problèmes ?
(voir Comment bien exposer son problème ?)

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes Multiples :

Message par morkeoth le Mer 5 Mai 2010 - 14:59

Non il ne s'agit pas de celui ci mais d'un autre qui n'a rien a voir voici le lien :
http://wodsf1.forumactif.org/forum.htm
C'est un Invision je crois...
J'en suis fondateur...

Voila les ScreenShot :

Pour le Menu :
http://i63.servimg.com/u/f63/09/03/25/31/buggrp10.jpg
Pour le reste :
http://i63.servimg.com/u/f63/09/03/25/31/captur13.jpg

morkeoth
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 26/10/2009

http://arkeoth.forumsactifs.com
morkeoth a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes Multiples :

Message par morkeoth le Mer 5 Mai 2010 - 16:50

J'ai résolu le problème j'ai changer de graph'.
J'ai repris un ancien qui reprenait certains des graph' que j'avais mis.

Merci pour tout en tout cas, désoler pour le dérangement !

Au revoir et désoler pour le double post !

morkeoth
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 26/10/2009

http://arkeoth.forumsactifs.com
morkeoth a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum