image sous forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu image sous forum

Message par Automne le Ven 7 Mai 2010 - 15:09

Bonjour,

Une image de sous forum a disparue, a l'administration, je n'ai plus l'image. Savez vous comment la faire réapparaitre. Merci.



Dernière édition par Automne le Ven 7 Mai 2010 - 22:32, édité 1 fois
avatar

Automne
Membre actif

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image sous forum

Message par Invité le Ven 7 Mai 2010 - 15:10

Bonjour,

Ça arrive parfois tout simplement que sa beug Very Happy
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image sous forum

Message par Hiroyuko le Ven 7 Mai 2010 - 15:14

Bonjour,

Si après réactualisation de la page, l'image n'est toujours pas là, et qu'elle ne figure pas dans votre liste d'images dans votre PA, vérifiez votre compte Servimg (si vous l'avez utilisé) à la recherche de ladite image.
avatar

Hiroyuko
****

Masculin
Messages : 355
Inscrit(e) le : 04/04/2006

http://quidditch-game.rpg-board.net/
Hiroyuko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image sous forum

Message par Automne le Ven 7 Mai 2010 - 15:16

Elle y a toujours était, c'est la même que les autres.
avatar

Automne
Membre actif

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image sous forum

Message par Hiroyuko le Ven 7 Mai 2010 - 15:22

Ah bon. Désolé, j'étais parti sur l'idée que c'en était une autre vu que justement le reste s'affiche... :s
avatar

Hiroyuko
****

Masculin
Messages : 355
Inscrit(e) le : 04/04/2006

http://quidditch-game.rpg-board.net/
Hiroyuko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image sous forum

Message par AlanBike le Ven 7 Mai 2010 - 15:24

Bonjour,

Essayez de faire CTRL+F5 (les 2 touches en même temps).



Wink
avatar

AlanBike
Membre actif

Masculin
Messages : 11061
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image sous forum

Message par Automne le Ven 7 Mai 2010 - 15:27

Bonjour, AlanBike,

Non cela ne marche pas, mais je crois que j'avais déjà eu se problème et qu'il avait fallu que je créer un nouveau forum, et annule celui ou l'image n'apparait plus.

J'ai retouvé ou j'avais eu cela. Bon me reste qu'a recommencer. http://forum.forumactif.com/gerer-l-apparence-de-son-forum-f7/image-disparue-t270637.htm


Dernière édition par Automne le Ven 7 Mai 2010 - 15:28, édité 1 fois (Raison : ajout lien)
avatar

Automne
Membre actif

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum