Afficher seulement des images dans la barre des liens qui ne marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Afficher seulement des images dans la barre des liens qui ne marche pas

Message par geokdo le Sam 8 Mai 2010 - 22:59

Bonjour,

J'ai un problème avec le "Afficher seulement des images dans la barre des liens", j'ai coché oui, mais il y a encore un lien qui est présent.Voyez par vous même ==> http://arles-avignon.forumactif.com/forum.htm

Que faire ?

Merci


Dernière édition par geokdo le Sam 8 Mai 2010 - 23:24, édité 1 fois

geokdo
*****

Masculin
Messages : 830
Inscrit(e) le : 07/08/2008

http://www.arles-avignon.com/
geokdo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Afficher seulement des images dans la barre des liens qui ne marche pas

Message par geokdo le Sam 8 Mai 2010 - 23:24

J'ai réussi à résoudre le problème tout seul.

geokdo
*****

Masculin
Messages : 830
Inscrit(e) le : 07/08/2008

http://www.arles-avignon.com/
geokdo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Afficher seulement des images dans la barre des liens qui ne marche pas

Message par Invité le Sam 8 Mai 2010 - 23:26

Bonjour,

Lorsqu'un sujet est résolu:
- Cliquez sur le bouton de votre premier message du sujet,
- Cochez en dessous de la zone de message

- Enfin validez avec le bouton .


Pour remercier ceux qui vous ont aidés vous pouvez cliquer sur merci

A bientôt sur
ForumActif Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum