Balise meta google invalide

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Balise meta google invalide

Message par Automne le Mar 11 Mai 2010 - 20:08

Bonsoir,

Je suis en train de réferencer le site su google, et je bloque ici : Copiez la balise Meta ci-dessous et collez-la sur la page d'accueil de votre site. Elle doit être placée dans la section <head>, avant la première section <body> du site.


<meta name="google-site-verification" content="5UpX94P92RPq4_6bS-5bnoHeB23MncZVcNLIQfLsAgA" />

J'ai mis cela un peu partout, pas au bon endroit evidement, mais ou doit elle se mettre enfin?? Car je n'ai que sa comme réponse de leur part : Échec de la validation Nous n'avons pas trouvé la balise META de vérification.

Merci beaucoup.


Dernière édition par Automne le Mar 11 Mai 2010 - 21:04, édité 1 fois

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise meta google invalide

Message par Invité le Mar 11 Mai 2010 - 20:18

Bonjour,

PA > Général > Moteurs de recherche > Balise supplémentaire
Tu clique sur le + vert
Tu choisi dans le menu déroulant "créer une balise de type méta"
A coté de attribut name tu met : google-site-verification
A coté de attribut content tu mets : 5UpX94P92RPq4_6bS-5bnoHeB23MncZVcNLIQfLsAgA
Tu clique sur ajouter pour finir

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise meta google invalide

Message par Automne le Mar 11 Mai 2010 - 21:04

Je vous remercie, c'est exactement cela. Formidable, je n'aurais jamais trouvé.

ok

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum