Les signatures n'apparaissent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les signatures n'apparaissent pas

Message par Aubingeorg le Mer 19 Mai 2010 - 13:32

Salut à tous, j'ai fais une signature pour les messages que je poste et elle est bien validée mais quand je poste elle n'apparaît pas. Est ce que j'ai réglé quelque chose qui l'empêche d'apparaître ?
Merci d'avance.


Dernière édition par Aubingeorg le Mer 19 Mai 2010 - 13:38, édité 1 fois

Aubingeorg
*

Masculin
Messages : 35
Inscrit(e) le : 26/05/2007

http://lhc-travian.monally.com/
Aubingeorg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les signatures n'apparaissent pas

Message par Alex Fowl le Mer 19 Mai 2010 - 13:36

Bonjour,

Avez vous fait : Profil ==> Préférence ==> Toujours attacher sa signature ==> Oui

Panneau d'admin ==> Utilisateurs et groupes ==> Utilisateurs ==> Option des utilisateurs ==> Autoriser les signatures ==> Oui

Cordialement,

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les signatures n'apparaissent pas

Message par Aubingeorg le Mer 19 Mai 2010 - 13:37

Effectivement les signatures étaient désactivées, merci pour la réponse rapide.

Aubingeorg
*

Masculin
Messages : 35
Inscrit(e) le : 26/05/2007

http://lhc-travian.monally.com/
Aubingeorg a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les signatures n'apparaissent pas

Message par Joan42300 le Mer 19 Mai 2010 - 13:42

Bonjour es que tu est aller dans le Panneaux d'administration pour qu'il soit active ??,

Joan42300
***

Masculin
Messages : 110
Inscrit(e) le : 11/02/2010

http://fr.hitskin.com/utilisateurs/joan42300/116839
Joan42300 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum