Probleme de Forum...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme de Forum...

Message par Colïnette le Ven 21 Mai 2010 - 22:05

Bonjour,

Voila, aprés avoir regarder parmis un nombre uncalculable de pages, je trouve pas solution a mon probleme.

Je viens de retrouver ce compte grace au fait que je ne pouvais crée de forum, puisque mon adresse servait deja a un autre admin. Or... j'ai regarder dans le profil, l'adresse de forum qui y était mis... et la surprise! C'est pas le mien, et c'est pas moi qui est fait ce forum!
Mais j'aimerais bien recré un forum, et crée une adresse mail que pour ca... ca serait enervant... surtout quand on comprend pas le probleme...

Pour résumé :

- Adresse inutilisable car apparament déja utilisé
-Forum inexistant ? Pas le bon lien ? Usurpation ? je ne sais quoi penser...

Mais je commencer vraiment a m'inquieter, car si j'me suis fait usurper sur mon email... ca me fait pas plaisir Sad

Esperans trouver réponse...

Colïnette
Nouveau membre

Messages : 1
Inscrit(e) le : 31/10/2009

http://season-of-dream.superforum.fr/login.forum?
Colïnette a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme de Forum...

Message par AlanBike le Ven 21 Mai 2010 - 23:24

Bonsoir,

Je vois que votre poste est en résolu. Votre problème est-il résolu?

Cordialement

AlanBike
+ Hyperactif +

Masculin
Messages : 11036
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum