problème avec les réponses rapides.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec les réponses rapides.

Message par déée. le Dim 23 Mai 2010 - 17:24

    Bonjour ! Very Happy
    Alors, j'ai un forum, ici, je ne suis pas la fondatrice, mais l'administratrice. Par contre, j'ai accès au compte fondateur. Alors, voilà; depuis hier soir, on a un petit problème avec les réponses rapides. Lorsque l'on veut prévisualiser ou envoyer une réponse à partir de cet endroit, ça ne fonctionne pas. Ça fait comme si on avait actualiser la page et l'on se retrouve sur le sujet, sans notre message que l'on voulait envoyer ou prévisualiser. J'ai enlevé les réponses rapides et je les ai remis, ça marchait ensuite, mais ça a replanté sur tout le forum. Hier, j'ai décidé de les enlever pour le moment parce que c'était plutôt frustrant... Je les ai remit ce matin, ça fonctionne maintenant. Sauf dans une catégorie. Et j'aimerais bien que ça marche dans tout le forum. ^^'
    En passant, personnellement j'utilise Firefox et les membres sont tous plutôt diversifiés niveau navigateur.
    Vous avez une idée du problème ?
    Mercii. (:


Dernière édition par déée. le Mar 1 Juin 2010 - 22:08, édité 1 fois

déée.
Nouveau membre

Messages : 2
Inscrit(e) le : 03/08/2009

http://be-the-best.forumactif.com
déée. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les réponses rapides.

Message par Caline-08 le Dim 23 Mai 2010 - 19:02

Bonjour

As tu des templates, ou css modifiés?

Si oui quels templates?

Caline-08
+ Hyperactif +

Féminin
Messages : 7983
Inscrit(e) le : 27/09/2008

http://www.dessins-animes.net/
Caline-08 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les réponses rapides.

Message par déée. le Dim 23 Mai 2010 - 21:38

    On a rajouté pas mal de css et pour les templates; on a modifié " index_body Page d'accueil " &' "viewtopic_body Affichage d'un sujet "

déée.
Nouveau membre

Messages : 2
Inscrit(e) le : 03/08/2009

http://be-the-best.forumactif.com
déée. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les réponses rapides.

Message par Caline-08 le Lun 24 Mai 2010 - 2:23

Peux tu sauvegardé quelque part ton template viewtopic_body et remettre par défaut.. Sa devrait corrigé le soucis..

Caline-08
+ Hyperactif +

Féminin
Messages : 7983
Inscrit(e) le : 27/09/2008

http://www.dessins-animes.net/
Caline-08 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les réponses rapides.

Message par SandyL le Mar 1 Juin 2010 - 17:14

Bonjour,

Où en est votre problème ? Est il résolu résolu ?
_____________________

Si vous n'avez pas eu de solutions, relancer régulièrement votre sujet (toutes les 24 heures au minimum).
_____________________

Lorsqu'un sujet est résolu:
- Cliquez sur le bouton de votre premier message du sujet,
- Cochez en dessous de la zone de message

- Enfin validez avec le bouton .


Pour remercier ceux qui vous ont aidés vous pouvez cliquer sur merci

A bientôt sur
ForumActif Smile

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum