Problème avec le nom de domaine qui ne répond pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le nom de domaine qui ne répend pas

Message par pinkslip le Dim 30 Mai 2010 - 19:54

Bonsoir,

Je viens à vous suite à la redirection de se sujet.

Je vous explique l'histoire.

Mardi soir, en me baladant dans les options de mon forum, j'ai pu voir qu'en vue de notre activité, forum-actif nous offrait notre nom de domaine. Après avoir suivis la démarche indiqué sur le site, et avoir crée l'adresse google-openwow.com (indiqué comme disponible, et l'adresse du forum étant google-openwow.pro-forum.fr) j'ai attendus le délais de 5 jours pour l'activation.. Malgré sa, quand je vais sur : google-openwow.com, je tombe sur un site assé étrange, qui n'a RIEN A VOIR avec mon forum. J'ai donc pensé avoir oublié une case à coché, en effet, j'ai suivis la démarche indiqué :

panneau d'administration >> général >> Adresse Internet du forum >> Nom de domaine personnalisé >> Forcer la redirection des url >> Oui.

Rien a faire, et c'est pire. Impossible de retrouver mon bon vieux forum, étant donné que je suis redirigé vers ce site bizarroïde.. J'ai donc décoché la case..

J'aimerais donc savoir quoi faire, et surtout comment faire pour que google-openwow.com devienne pour de bons l'adresse de mon forum..
Je précise à nouveau qu'elle était pourtant disponible au moment de sa création..

Je vous remercie d'avance pour vos réponses Crying or Very sad

Edit : Il s'avère également que les inscriptions sont down. Apparemment, le lien de confirmation renvoyé par email renvois à l'adresse ".com" et non à l'adresse "forum-actif"...
Edit² : Inscriptions temporairement validé automatiquement. Mais j'aimerais (ON aimerais) que le soucis soit régler..

pinkslip
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 30/05/2010

http://google-openwow.pro-forum.fr
pinkslip a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le nom de domaine qui ne répond pas

Message par The Godfather le Lun 31 Mai 2010 - 17:59

Bonjour,
en effet, un petit problème de DNS s'est glissé lors de la configuration de votre domaine. Ce dernier a été corrigé et d'ici quelques minutes votre forum rependra parfaitement sur son domaine. Very Happy

Merci de retester le bon fonctionnement du domaine d'ici demain et me tenir au courant. (n'oubliez pas de vider votre cache)

Nous nous excusons pour la gêne occasionnée.



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13836
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le nom de domaine qui ne répond pas

Message par pinkslip le Lun 31 Mai 2010 - 18:43

Je vous remercie pour la réponse !
Je teste sa demain, et je vous tiens au courant Wink

pinkslip
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 30/05/2010

http://google-openwow.pro-forum.fr
pinkslip a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le nom de domaine qui ne répond pas

Message par The Godfather le Mar 1 Juin 2010 - 9:44

Bonjour,
je viens de tester votre domaine et il répond parfaitement bien. tout est ok

un grand merci pour votre patience thumleft



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13836
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le nom de domaine qui ne répond pas

Message par pinkslip le Mar 1 Juin 2010 - 13:55

Un grand merci à vous, après tout, c'est vous qui avez résolu le soucis, moi j'ai juste trouver le moyen de me plaindre Razz

pinkslip
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 30/05/2010

http://google-openwow.pro-forum.fr
pinkslip a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum