Css qui bug

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Css qui bug

Message par Mandrell le Mer 16 Juin 2010 - 12:01

    Bonjour !

    Depuis hier j'ai un problème avec quelques codes CSS : la fiche de présentation des personnages et surtout l'affichage de la fiche de partenariat. http://ile-de-veles.forumactif.com/pub-et-partenariat-f15/fiche-de-partenariat-t25.htm#247. Sachant que la page d'accueil est nickel, y a aucun bug là-dessus.

    Je me demande si c'est un problème qui vient de FA ou s'il y a un problème intérieur sur mon forum.

    Je vous mets l'adresse du forum : http://ile-de-veles.forumactif.com/forum.htm

    Merci


Dernière édition par Mandrell le Sam 19 Juin 2010 - 17:31, édité 1 fois

Mandrell
***

Messages : 166
Inscrit(e) le : 01/03/2010

http://www.good-morning-america.org/
Mandrell a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Css qui bug

Message par Mandrell le Mer 16 Juin 2010 - 23:34

Up !

Mandrell
***

Messages : 166
Inscrit(e) le : 01/03/2010

http://www.good-morning-america.org/
Mandrell a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Css qui bug

Message par Mandrell le Jeu 17 Juin 2010 - 11:21

    Quelqu'un peut il répondre à ma question? Pourtant ce n'est pas très compliqué de dire ce qui se passe avec ces codes css ><

Mandrell
***

Messages : 166
Inscrit(e) le : 01/03/2010

http://www.good-morning-america.org/
Mandrell a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Css qui bug

Message par Anzu le Jeu 17 Juin 2010 - 11:32

Bonjour,

Si ce n'est pas si compliqué comme vous dites, pourquoi n'avez vous pas résolu le problème ? Rolling Eyes

Il nous faudrait votre feuille CSS, sinon on ne pourra pas vous aider ^^

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Css qui bug

Message par Mandrell le Jeu 17 Juin 2010 - 12:13

    Bonjour

    Non mais comme je vous l'ai dit, tout est réglé au niveau de la feuille css, j'ai vu et revu les codes dix fois hier et il y a rien qui cloche. Même le iframe qui hier matin a fonctionné, aujourd'hui il m'affiche toute la page du forum et non celle de la partenariat ô_o J'ai pas résolu le problème parce que justement je voulais savoir si le problème vient de mon forum ou est ce un bug sur FA.

    Je ne voulais pas être désagréable mais c'est vraiment embêtant de voir mon travail bousillé de la sorte sans que je comprenne ce qui se passe.

    Je vous mets quel code? Parce que visiblement, tous les codes css ne fonctionnent plus correctement -.-

Mandrell
***

Messages : 166
Inscrit(e) le : 01/03/2010

http://www.good-morning-america.org/
Mandrell a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Css qui bug

Message par Anzu le Jeu 17 Juin 2010 - 14:31

Et pour être sûre, le problème quel est-il exactement ? Dans le deuxième message, il y a un bug d'affichage, mais je ne vois rien d'autre >

Donnez votre CSS et précisez que vous avez modifié >

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Css qui bug

Message par Mandrell le Jeu 17 Juin 2010 - 15:45

    Edit : Inutile de demander de l'aide. Sujet clos.

Mandrell
***

Messages : 166
Inscrit(e) le : 01/03/2010

http://www.good-morning-america.org/
Mandrell a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum