Probléme favicon

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probléme favicon

Message par guil 15 le Sam 19 Juin 2010 - 10:03

Bonjour a tous,
J'ai un soucis avec mon favicon que "j'ai créé ".
Il s'affiche correctement qu'une fraction de seconde.Là,je trouve pas!

Mon favicon: https://i68.servimg.com/u/f68/12/58/97/23/animat16.gif
Mon forum: http://cynopassion.exprimetoi.net/portal.htm

Merci a tous ceux qui pourront m'aider
Bonne journée a tous


Dernière édition par guil 15 le Sam 19 Juin 2010 - 10:21, édité 1 fois

guil 15
***

Masculin
Messages : 106
Inscrit(e) le : 21/04/2010

http://cynopassion.exprimetoi.net/portal.htm
guil 15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme favicon

Message par Helloman le Sam 19 Juin 2010 - 10:07

Je vois bien ton Favicon moi...

Helloman
****

Masculin
Messages : 340
Inscrit(e) le : 21/04/2010

http://www.forumnaruto.com
Helloman a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme favicon

Message par Invité le Sam 19 Juin 2010 - 10:09

Bonjour,

Après visite sur votre forum, votre favicon fonctionne correctement. Merci de Vider le cache Internet de votre navigateur, ou de vérifier que vous avez la dernière version disponible de Forefox.

Notez que les favicons animés ne sont pas pris en charge par Internet Explorer.

Bien à vous.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme favicon

Message par guil 15 le Sam 19 Juin 2010 - 10:20

Merci de votre aide GrimReaper.
Il fallait que je vide la cache.
Bonne journée a vous,
et Merci a ceux qui m'ont aidé.

guil 15
***

Masculin
Messages : 106
Inscrit(e) le : 21/04/2010

http://cynopassion.exprimetoi.net/portal.htm
guil 15 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum