connecté mais mon pseudo n'apparait pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu connecté mais mon pseudo n'apparait pas

Message par Automne le Dim 20 Juin 2010 - 15:54

Bonjour a tous

j'avais déjà signalé le soucis dans se topic http://forum.forumactif.com/probleme-divers-f75/connectee-mais-mon-pseudo-n-apparait-pas-t277151.htm

Je ne suis pas arrivé a régler se problème. Mon pseudo ne s'affiche pas, il est invisible. Peut etre une solution que je n'ai pas encore testé. Je ne suis pas en invisible dans mes préférences. .



Cordialement


Dernière édition par Automne le Dim 20 Juin 2010 - 19:23, édité 1 fois

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connecté mais mon pseudo n'apparait pas

Message par Azukan le Dim 20 Juin 2010 - 16:04

Bonjour,

tu as essayé de resynchroniser le forum toi aussi ?

Azukan
****

Masculin
Messages : 237
Inscrit(e) le : 19/05/2010

http://historium.forumactif.com
Azukan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connecté mais mon pseudo n'apparait pas

Message par Automne le Dim 20 Juin 2010 - 16:34

Oui, j'ai fais déjà cela. Il faut que vous sachiez que depuis la création de se forum, mon nom n'est jamais apparu afficher. Cela ne le fait que pour le fondateur.

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connecté mais mon pseudo n'apparait pas

Message par Invité le Dim 20 Juin 2010 - 18:32

Bonsoir,

Vérifier dans votre profil si vous n'apparaissez pas en " invisible "

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connecté mais mon pseudo n'apparait pas

Message par Anzu le Dim 20 Juin 2010 - 18:37

Bonsoir,

Allez dans PA > Affichage > Images et couleurs > Couleurs
(Vérifiez la couleur pour les modérateurs et administrateurs)
Puis dans Utilisateurs et groupes > Administration des groupes > Cliquez sur "modifier" pour administrateur, cochez "oui" pour attribuer la couleur au dit groupe.

Apparemment, c'est juste un problème de couleur ..

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: connecté mais mon pseudo n'apparait pas

Message par Automne le Dim 20 Juin 2010 - 19:22

Enfin Anzu, je vous remercie, depuis le temps que je cherche partout, c'etait effectivement là. Merci beaucoup. Very Happy

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum