[Unique] Bug affichage images.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [Unique] Bug affichage images.

Message par FANCH 56 le Lun 21 Juin 2010 - 20:30

Bonjour

Problèmes affichage sur les forumactif.

Quand nous mettons un code comme ci-dessous,

hébergement ovh


Code:
[img]http://bruluma.fr/port/slipway/slipway 11.jpg[/img]

Il apparait comme c-dessous une fois envoyé. Cela le fait ici aussi.




Avez vous ce problème ?


Dernière édition par FANCH 56 le Mar 22 Juin 2010 - 9:38, édité 2 fois

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Unique] Bug affichage images.

Message par golf6gtd le Lun 21 Juin 2010 - 21:33

Bonsoir,

Oui moi j'ai ce soucis dans plusieurs posts... Interrog
J'attends que ca se rétablisse...à moins qu'une manip doit être faite reflexion

Edit :

Il y a déjà un sujet qui traite de cela ici :
http://forum.forumactif.com/besoin-d-un-devactif-f12/probleme-d-affichage-des-smileys-t277620-30.htm#2467809

golf6gtd
**

Masculin
Messages : 99
Inscrit(e) le : 31/07/2009

http://www.golfgtdpassion.com
golf6gtd a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Unique] Bug affichage images.

Message par FANCH 56 le Mar 22 Juin 2010 - 7:50

Bug à l'air d'être terminé. Voir mon 1er message, l'image apparait maintenant.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum