Signature mal générée dans les message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Signature mal générée dans les message

Message par Paco_brasseur le Mar 22 Juin 2010 - 1:37

Bonjour!

Je viens de remarqué que ma signature n'est plus rendue correctement dans mes derniers messages. Elle apparaissait correctement il n'y a pas ci longtemps... Il s'agit d'une petite image (emoticon) à la dernière ligne. Elle apparait pourtant correctement dans l'aperçu de mon profil...?!

Voyez par vous même.

Voici le code de ma signature:

Code:
[url=http://www.cooptel.qc.ca/~usinum/]USINUM[/url]
[url=http://pacosarea.blogspot.com/]Paco's area - Blog[/url]
[url=http://www.cooptel.qc.ca/~usinum/misc/brew_log/brew%20log_index.htm]Paco's brew log[/url]
[url=http://passionnesdelabiere.forumactif.org/forum.htm]Forum Les Passionnés de la bière[/url]
[url=http://montrealers.ca/]MontreAlers[/url]
[img]http://passionnesdelabiere.forumactif.org/users/1911/10/22/37/album/th/weldin10.gif[/img]Soudure TIG Contactez-moi

Qu'est-ce qui peut bien clocher?!

Merci d'avance de votre aide.

Paco_brasseur
Nouveau membre

Messages : 10
Inscrit(e) le : 18/01/2010

http://passionnesdelabiere.forumactif.org/forum.htm
Paco_brasseur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature mal générée dans les message

Message par Invité le Mar 22 Juin 2010 - 1:45

Bonsoir,

Il y a actuellement un bogue qui touche une partie des forums ForumActif. Le problème touche également l'affichage des smileys, comme décrit dans ce sujet: Problème d'affichage des Smileys.

Les techniciens sont au fait du problème et travaille sur le cas actuellement.

Bien à vous Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature mal générée dans les message

Message par Paco_brasseur le Mar 22 Juin 2010 - 2:02

OK! Merci!

Paco_brasseur
Nouveau membre

Messages : 10
Inscrit(e) le : 18/01/2010

http://passionnesdelabiere.forumactif.org/forum.htm
Paco_brasseur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature mal générée dans les message

Message par Invité le Jeu 24 Juin 2010 - 4:44

Bonjour,

Où en est votre problème ? Est il résolu résolu ?


_____________________

Pensez à nous tenir informé :
lorsque le problème ne l'est pas : uppez régulièrement (24 heures au minimum) votre sujet.
si le problème est résolu :
- Cliquez sur le bouton de votre premier message du sujet,

- Cochez en dessous de la zone de message


- Enfin validez avec le bouton .

Cordialement,

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature mal générée dans les message

Message par Paco_brasseur le Jeu 24 Juin 2010 - 18:18

Ça semble correct maintenant.

Paco_brasseur
Nouveau membre

Messages : 10
Inscrit(e) le : 18/01/2010

http://passionnesdelabiere.forumactif.org/forum.htm
Paco_brasseur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature mal générée dans les message

Message par Paco_brasseur le Jeu 24 Juin 2010 - 18:20

résolu

Paco_brasseur
Nouveau membre

Messages : 10
Inscrit(e) le : 18/01/2010

http://passionnesdelabiere.forumactif.org/forum.htm
Paco_brasseur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature mal générée dans les message

Message par Invité le Ven 25 Juin 2010 - 2:59

Bonjour,

Lorsqu'un sujet est résolu:
- Cliquez sur le bouton de votre premier message du sujet,
- Cochez en dessous de la zone de message

- Enfin validez avec le bouton .


Pour remercier ceux qui vous ont aidés vous pouvez cliquer sur merci

A bientôt sur
ForumActif Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature mal générée dans les message

Message par Paco_brasseur le Ven 25 Juin 2010 - 4:41

Voila!

Paco_brasseur
Nouveau membre

Messages : 10
Inscrit(e) le : 18/01/2010

http://passionnesdelabiere.forumactif.org/forum.htm
Paco_brasseur a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum