Plus de mise en forme sur Firefox!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Plus de mise en forme sur Firefox!

Message par cover70 le Ven 25 Juin 2010 - 11:13

Bonjour

Depuis hier soir, j'ai constater que mon forum n'avait plus aucune mise en forme lorsque je suis sous Mozilla Firefox. Seules quelques images (icone de messages) n'ont pas disparu... Pourtant, sous Google Chrome ou internet explorer, pas de soucis, tout marche très bien...


voici un aperçu de ce que je vois avec firefox :



Comment faire ? Smile
Merci


Dernière édition par cover70 le Ven 25 Juin 2010 - 14:59, édité 1 fois

cover70
Nouveau membre

Messages : 3
Inscrit(e) le : 25/06/2010

http://marseillais-forever.forum-pro.fr/index.htm
cover70 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de mise en forme sur Firefox!

Message par Anzu le Ven 25 Juin 2010 - 11:30


Bonjour,

C'est possible d'avoir le lien de votre forum ?

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de mise en forme sur Firefox!

Message par cover70 le Ven 25 Juin 2010 - 11:31

Le voici: http://marseillais-forever.forum-pro.fr/index.htm

cover70
Nouveau membre

Messages : 3
Inscrit(e) le : 25/06/2010

http://marseillais-forever.forum-pro.fr/index.htm
cover70 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de mise en forme sur Firefox!

Message par Anzu le Ven 25 Juin 2010 - 11:36


J'utilise Firefox et je ne vois pas ce problème sur votre forum.
Votre navigateur est-il à jour ? Videz votre cache par la même occasion.


Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de mise en forme sur Firefox!

Message par cover70 le Ven 25 Juin 2010 - 11:37

Okey donc ça vient de moi... Je préfère ça. Oui le navigateur est à jour...
Je vais voir le cache. Merci de votre aide. Wink

EDIT : j'ai désinstallé et réinstaller firefox, j'ai nettoyé cache, cookies, temp... et toujours le même problème :/ A noter que c'est le seul forum que je fréquente ou j'ai ce problème...

EDIT 2 : Problème résolu, j'avais bloqué les images et le cadre avec Adblockplus Wink

cover70
Nouveau membre

Messages : 3
Inscrit(e) le : 25/06/2010

http://marseillais-forever.forum-pro.fr/index.htm
cover70 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum