forum en construction

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu forum en construction

Message par kingdu64 le Mar 29 Juin 2010 - 15:37

Bonjour,

voilà ces jours-ci j'ai parcouru plusieurs rubriques du foum mais je n'ai pas trouvé la solution à mon pb ... j'ai trouvé dans mon PA où mettre le fourm en construction mais le pb c'est que je ne sais pas comment faire ensuite pour pouvoir me conneter en tant qu'admin car je ne vois pas de fenêtre de connection ... eureusement j'avais ouvert mon forum sur plusieurs onglets alors je suis allée désactiver l'otion fourm en construction ...
mais le pb c'est que les gens peuvent sinscrire sans que mon forum ne soit prêt !!!
merci de votre aide
bonne journée


Dernière édition par kingdu64 le Mar 29 Juin 2010 - 16:50, édité 1 fois

kingdu64
***

Messages : 119
Inscrit(e) le : 23/06/2010

http://valelo.forum-actif.net/forum.htm
kingdu64 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: forum en construction

Message par Automne le Mar 29 Juin 2010 - 15:52

Bonjour,


Pour avoir la page de connexion, vous pouvez prendre votre adresse http:// .........et a la fin y ajouter : après le /admin. vous tomberez sur la connexion.

De toute façon, vous n'avez pas un bouton : on/off sur la page de maintenance ? Qui vous permets de vous connecter

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: forum en construction

Message par kingdu64 le Mar 29 Juin 2010 - 15:54

j'en sais rien je ne vois même pas de quelle page vous parlez quand vous dites page de maintenance !!!
je vais essayer ce que ovus me dites et je vous tiens au courant.merci d'ores et déjà

kingdu64
***

Messages : 119
Inscrit(e) le : 23/06/2010

http://valelo.forum-actif.net/forum.htm
kingdu64 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: forum en construction

Message par Automne le Mar 29 Juin 2010 - 16:00

Normalement si votre forum est en construction, voila le résultat a la connection.




Cependant le bouton connexion ou on/off doit marcher pour l'admin;

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: forum en construction

Message par kingdu64 le Mar 29 Juin 2010 - 16:53

re bonjour,
alors mille merci, vous êtes des génies !

ça y est j'ai mis mon forum en construction, j'ai effectivement la fenêtre qui s'affiche le stipulant et je peux me connecter en tant qu'admin de deux façons :
1) soit je rentre l'adresse http:// ..........................en ajoutant /admin car cela m'amène directement à la fenêtre de connection
2) soit en effet le bouton on/off est actif maintenant je n'avais probablement pas dû y faire attention ????

en tous cas mille emrci de votre aide

bonne fin de journée

kingdu64
***

Messages : 119
Inscrit(e) le : 23/06/2010

http://valelo.forum-actif.net/forum.htm
kingdu64 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum