Problème affichage de catégorie -_-

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème affichage de catégorie -_-

Message par Baby-Giul le Jeu 1 Juil 2010 - 10:22

Bonjour à toutes et à tous,

Comme vous pouvez vous en doutez j'ai un pti souci avec mon forum XD. Rien de grave mais j'aimerai bien le régler. Alors voila, depuis quelques jours une des catégories de mon forum (au lieu d'être à la suite de la précédente) est placer sur la droite.

Pour vous rendre compte voici l'adresse de mon forum:
http://mjskingdom.forumdefans.com/

Est ce que quelqu'un aurai une solution pour qu'elle revienne à sa place initial?

Thanks
Giul

Baby-Giul
Nouveau membre

Messages : 14
Inscrit(e) le : 01/07/2010

http://mjskingdom.forumdefans.com/
Baby-Giul a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Invité le Jeu 1 Juil 2010 - 10:33

Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
Questions/Réponses fréquentes - Listing
Trucs et astuces - Listing
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink




Concernant votre question, pourriez-vous Faire une capture d'écran ou revisitez la page de votre forum en question et appuyez simultanément sur ctrl+F5, car après avoir visité votre lien, tout semble s'afficher normalement Interrog

Cordialement Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Baby-Giul le Jeu 1 Juil 2010 - 10:39

Merci pour la réponse,

Alors j'ai essayée ctrl+F5 mais rien...


Voici ce que ça me donne quand j'ouvre le forum


Baby-Giul
Nouveau membre

Messages : 14
Inscrit(e) le : 01/07/2010

http://mjskingdom.forumdefans.com/
Baby-Giul a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Baby-Giul le Jeu 1 Juil 2010 - 16:43

Personne ne sais comment faire...-_-

Baby-Giul
Nouveau membre

Messages : 14
Inscrit(e) le : 01/07/2010

http://mjskingdom.forumdefans.com/
Baby-Giul a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Thomas1234 le Jeu 1 Juil 2010 - 16:45

Bonjour,

Avez-vous installé un script récemment, comme une horloge ?

Cordialement,

Thomas1234
# Tropactif #

Messages : 1059
Inscrit(e) le : 10/01/2009

http://forum.forumactif.com/
Thomas1234 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Baby-Giul le Jeu 1 Juil 2010 - 16:46

Ha non du tout

C'est étrange...

Baby-Giul
Nouveau membre

Messages : 14
Inscrit(e) le : 01/07/2010

http://mjskingdom.forumdefans.com/
Baby-Giul a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Thomas1234 le Jeu 1 Juil 2010 - 16:55

Bonjour,

Dans les descriptions des sous-forums et dans le message d'accueil, je vous conseille de vérifier que vous n'avez pas oublié de fermer une balise HTML Wink

Cordialement,

Thomas1234
# Tropactif #

Messages : 1059
Inscrit(e) le : 10/01/2009

http://forum.forumactif.com/
Thomas1234 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Baby-Giul le Jeu 1 Juil 2010 - 18:10

Problème résolu ^^

Je ne sais pour quelle raison, mais tout est rentré dans l'ordre XD

Baby-Giul
Nouveau membre

Messages : 14
Inscrit(e) le : 01/07/2010

http://mjskingdom.forumdefans.com/
Baby-Giul a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Hayu~ le Ven 2 Juil 2010 - 23:00

J'ai exactement le même problème, aidez moi s'il vous plait T_T

Hayu~
Nouveau membre

Messages : 1
Inscrit(e) le : 22/04/2010

http://random-playeurs.forumactif.com
Hayu~ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage de catégorie -_-

Message par Baby-Giul le Sam 3 Juil 2010 - 9:57

Et bien en fait, j'ai tout simplement poster des nouveaux sujets et la page d'accueil est redevenue niquel. Sauf que je viens de me rendre compte que le problème s'est "déplacé" dans les sous forum...

-_-

Baby-Giul
Nouveau membre

Messages : 14
Inscrit(e) le : 01/07/2010

http://mjskingdom.forumdefans.com/
Baby-Giul a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum