probleme d'attribution de rang

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme d'attribution de rang

Message par Dragonhead le Jeu 8 Juil 2010 - 22:04

bonjour g un soucis pour un membre
je veux le mentonner comme "artiste" mais voila ce que m'indique le panneau apres sélection:



je viens de tenter pour essai avec un autre membre, ça m'indique de même


....sinon j'ai pas de soucis avec mon mot de passe pour entrer dans le fofo...


Dernière édition par Dragonhead le Jeu 8 Juil 2010 - 22:26, édité 1 fois

Dragonhead
****

Féminin
Messages : 378
Inscrit(e) le : 21/09/2008

http://swordchant.go-board.com/
Dragonhead a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'attribution de rang

Message par Abravels le Jeu 8 Juil 2010 - 22:14

Bonsoir.

Le problème viens que dans les champs de mot de passe il est en jaune normalement il faut supprimé les ******* et après vous faîtes enregistrer le rang. Ne marquer rien dans l'autre partie du mot de passe.

Abravels.

Abravels
****

Masculin
Messages : 309
Inscrit(e) le : 09/01/2010

http://reseaux-de-france.forumactif.com
Abravels a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'attribution de rang

Message par Dragonhead le Jeu 8 Juil 2010 - 22:14

bon bah je viens de résoudre (si on veut) le probleme...
en fait je viens d'essayer sous IE ca a réussi

mais c'est sur google chrome qu'est le souci..../


EDIT @ Abravels: je ne tape pas de mot de passe dans cette partie...je choisi juste le rang, et entrer et la suite se trouve en image au dessus...



EDIT 2 : je marque comme résolu ou non ?

Dragonhead
****

Féminin
Messages : 378
Inscrit(e) le : 21/09/2008

http://swordchant.go-board.com/
Dragonhead a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'attribution de rang

Message par Abravels le Jeu 8 Juil 2010 - 22:21

Justement vu que vous parlez de google chrome c'est ce navigateur qui enregistre tout les mots de passe des membres dans Gestion des Utilisateurs il faut enlever les ******** du premier champs (nouveau mot de passe), car google chrome enregistre en tête les mots de passe. Perso je vous conseil pour les forum de prendre Mozilla,car la plupart des forums sont optimisé pour Mozilla.

Et pour répondre à votre question oui vous pouvez marquer résolue.

Abravels
****

Masculin
Messages : 309
Inscrit(e) le : 09/01/2010

http://reseaux-de-france.forumactif.com
Abravels a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'attribution de rang

Message par Dragonhead le Jeu 8 Juil 2010 - 22:26

ok merci. j'utilise plusieurs navigateurs en fait...mais dernierment je suis + google chrome ki a avancé depusi ces sombredébuts ... Smile

Dragonhead
****

Féminin
Messages : 378
Inscrit(e) le : 21/09/2008

http://swordchant.go-board.com/
Dragonhead a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum