Problème avec "Catégorie et Forums"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec "Catégorie et Forums"

Message par Ptite-Tchii le Jeu 15 Juil 2010 - 20:52

Bonsoir,

Voilà, j'ai un petit souci avec le panneau d'administration, et plus particulièrement l'onglet "Catégories et forums"... Je n'arrive pas à avoir accés totalement à la structure de mon forum. Il y a de nombreux forums crées, et je pense que le problème vient sans doute de là. Mais il faut que j'ai acces à l'onglet pour les supprimer, à moins que vous connaissiez un autre moyen pour supprimer des forums...

Le problème ne vient pas de mon ordinateur, car l'autre admin du forum, a le même problème...
Adresse : http://www.deathnote-rpg.com/

Voilà, j'en appelle à vous!
Merci de votre aide!
A trés vite!
Tchii!

Ptite-Tchii
**

Féminin
Messages : 89
Inscrit(e) le : 19/06/2008

http://tchii-forum.forumpro.fr/index.htm
Ptite-Tchii a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par k-4sh™ le Jeu 15 Juil 2010 - 20:57

j'ai pas très bien compris la question ... shaking

k-4sh™
**

Masculin
Messages : 77
Inscrit(e) le : 24/03/2010

http://www.globalquad.clubme.net
k-4sh™ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Ptite-Tchii le Jeu 15 Juil 2010 - 20:58

Le But étant de pouvoir accéder à la totalité de ma structure, il doit y avoir un problème avec le "chargement", mais ça le fait que sur cette page... (les autres, aucun problème!)
A trés vite!
Tchii!!

Ptite-Tchii
**

Féminin
Messages : 89
Inscrit(e) le : 19/06/2008

http://tchii-forum.forumpro.fr/index.htm
Ptite-Tchii a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Asheshin Hanachi le Jeu 15 Juil 2010 - 21:02

Tu est sûre que les catégories ne sont pas rétractées tout simplement ? Y a-t-il un bouton + d'affiché à côté du nom de tes catégories ?

Asheshin Hanachi
***

Féminin
Messages : 188
Inscrit(e) le : 19/05/2010

http://mcvampire.forumcanada.org/
Asheshin Hanachi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Ptite-Tchii le Jeu 15 Juil 2010 - 21:05

Ah non, j'en suis sûre, je connais un peu le panneau, et ça j'en suis sûre...
Au début, j'ai cru que c'était mon ordi, il fait des siennes en ce moment, mais quand mon co-admin a dit que ça lui faisait la même chose! Là j'ai pensé, il y a vraiment un problème, alors me voilà!
Merci de votre aide!
A trés vite!
Tchii!!

Ptite-Tchii
**

Féminin
Messages : 89
Inscrit(e) le : 19/06/2008

http://tchii-forum.forumpro.fr/index.htm
Ptite-Tchii a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par k-4sh™ le Jeu 15 Juil 2010 - 21:19

moi je vois pas ou est le problème enfait,si ca ce trouve, j'ai un meilleur ordi que vous ^^

k-4sh™
**

Masculin
Messages : 77
Inscrit(e) le : 24/03/2010

http://www.globalquad.clubme.net
k-4sh™ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Asheshin Hanachi le Jeu 15 Juil 2010 - 21:24

Le problème est dans le panneau d'admin, normal que tu ne le vois pas...

Tchii, ce serait possible d'avoir un screen de la partie catégorie et forum de ton PA ?

Asheshin Hanachi
***

Féminin
Messages : 188
Inscrit(e) le : 19/05/2010

http://mcvampire.forumcanada.org/
Asheshin Hanachi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Ptite-Tchii le Jeu 15 Juil 2010 - 22:16



Le navigateur annonce terminé, et Comme vous pouvez le voir la structure est loin d'être complète...

A trés vite!
Tchii!!


Ptite-Tchii
**

Féminin
Messages : 89
Inscrit(e) le : 19/06/2008

http://tchii-forum.forumpro.fr/index.htm
Ptite-Tchii a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Ptite-Tchii le Ven 16 Juil 2010 - 23:49

Salut!
Quelqu'un a un petit idée! J'ai vu que beaucoup de monde avait le même souci.. Ou un similaire avec cette page!
Avez-vous une idée de ce qui se passe, pouvez-vous faire quelques chose de votre côté?
Merci de votre aide!
A trés vite!
Tchii!!


Ptite-Tchii
**

Féminin
Messages : 89
Inscrit(e) le : 19/06/2008

http://tchii-forum.forumpro.fr/index.htm
Ptite-Tchii a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par SandyL le Sam 17 Juil 2010 - 10:17

Bonjour,

Je déplace chez les devactifs. Ils seront sur le site dès lundi.


Very Happy

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Le quacker le Sam 17 Juil 2010 - 12:05

j'ai eu le même problème : dès que j'appuyais sur "catégories et forum" ca buggait.
J'ai ensuite télécharger un autre navigateur (opéra 10.6) et je n'ai plus du tout de problèmes. Avant, j'étais avec internet explorer 7

Donc ton problème vient peut-être de là.

Le quacker
*****

Masculin
Messages : 568
Inscrit(e) le : 20/12/2008

http://onepiece-requiem.forums-actifs.net/
Le quacker a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Ptite-Tchii le Sam 17 Juil 2010 - 12:56

Salut!
Merci à votre aide!
J'ai essayé avec Opera et Mozilla, ça ne change rien au problème!
Donc ça ne doit pas venir de là, merci pour cette idée!
Il fallait bien essayer!
A trés vite!
Tchii!!


Ptite-Tchii
**

Féminin
Messages : 89
Inscrit(e) le : 19/06/2008

http://tchii-forum.forumpro.fr/index.htm
Ptite-Tchii a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Shadow le Lun 19 Juil 2010 - 15:04

Bonjour,

Je vois très bien la liste complète des catégories/forums (test effectué sous Google Chrome, Opera), donc le problème vient certainement de votre côté. Probablement à cause de la vitesse de votre connexion internet, le chargement de page est trop lent et il s'arrêt au bout d'un moment.

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec "Catégorie et Forums"

Message par Ptite-Tchii le Mar 20 Juil 2010 - 14:59

D'accord! Tu as bien fait le test dans le panneau, parce que sur le forum, il y a pas de problème^!
Merci quand même!
Je vais bien voir comment on peut faire^^!
A trés vite!
Tchii!!

Ptite-Tchii
**

Féminin
Messages : 89
Inscrit(e) le : 19/06/2008

http://tchii-forum.forumpro.fr/index.htm
Ptite-Tchii a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum