le nouveau groupe ne s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu le nouveau groupe ne s'affiche pas

Message par Beautiful Dream's le Sam 17 Juil 2010 - 15:48

Bonjour,
J'ai (encore) besoin de votre aide... J'ai crée un nouveau groupe mais il n'apparaît pas dans la légende du forum...Comment faire pour que ce groupe y soit?
Merci d'avance pour votre aide =)


Dernière édition par Beautiful Dream's le Sam 17 Juil 2010 - 16:09, édité 1 fois

Beautiful Dream's
*

Messages : 33
Inscrit(e) le : 16/07/2010

http://babydow-aide.forum-actif.eu/index.htm?sid=6341cb07f73df76
Beautiful Dream's a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le nouveau groupe ne s'affiche pas

Message par Asheshin Hanachi le Sam 17 Juil 2010 - 16:03

Pour l'afficher dans la légende il faut lui donner une couleur ^^ Normalement ça marche.
Sinon, tu l'as mis en groupe ouvert, fermé ou invisible ?

Asheshin Hanachi
***

Féminin
Messages : 188
Inscrit(e) le : 19/05/2010

http://mcvampire.forumcanada.org/
Asheshin Hanachi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le nouveau groupe ne s'affiche pas

Message par Beautiful Dream's le Sam 17 Juil 2010 - 16:09

Merci, je n'avais pas mis de couleur (que je suis bête).

Beautiful Dream's
*

Messages : 33
Inscrit(e) le : 16/07/2010

http://babydow-aide.forum-actif.eu/index.htm?sid=6341cb07f73df76
Beautiful Dream's a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum