problème avec un code "éphémeride"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec un code "éphémeride"

Message par philou46 le Ven 23 Juil 2010, 13:55

Bonjour,
Mon hébergeur étant très gentil Laughing , il me fournit divers codes.
Le soucis, c'est qu'aucuns ne fonctionne Crying or Very sad
par exemple, je veux mettre ce code dans un widget et ça ne marche pas.
Code:
<script type="text/javascript" charset="UTF-8" src="tinc?key=Vdak43wa"></script> 
D'où vient le souci, vu que je suis nul en codage.
D'avance, merci à vous
avatar

philou46
****

Masculin
Messages : 324
Inscrit(e) le : 25/10/2009

http://la-gariotte-aux-loup.forumactif.com
philou46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code "éphémeride"

Message par philou46 le Sam 31 Juil 2010, 10:41

Pas d'idée Question
avatar

philou46
****

Masculin
Messages : 324
Inscrit(e) le : 25/10/2009

http://la-gariotte-aux-loup.forumactif.com
philou46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code "éphémeride"

Message par Hikao le Sam 31 Juil 2010, 10:47

Je m'y connais pas trop en java , mais le script se trouve sous cette forme d'habitude .

Code:
<script type='text/javascript' src='URL_Du_Scirpt'></script>

Hikao
Nouveau membre

Messages : 9
Inscrit(e) le : 05/01/2010

http://narutoreaction.jeun.fr/forum.htm
Hikao a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code "éphémeride"

Message par vpeybernes le Sam 31 Juil 2010, 10:48

Bonjour.
Le souci viens de là :
Code:
src="tinc?key=Vdak43wa"
Vous avez entrés une adresse relarive. Ce qui va cherché le fichier tinc?key=Vdak43wa à partir de l'emplacement de la page courante, soit le répertoire de votre forum.
Pour incéré un script distant, il vous faut entré l'adresse absolut du script :
http://nomdedommaine.ext/dossiers/ficher?argument
avatar

vpeybernes
*****

Masculin
Messages : 646
Inscrit(e) le : 24/03/2010

http://zonescript.forumactif.fr
vpeybernes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code "éphémeride"

Message par AenigmA le Sam 31 Juil 2010, 12:50

Ton hébergeur est ForumActif je pense, mais ton forum est inaccessible ! http://joem-club.fr/chargement-h6.htm Belle façade
avatar

AenigmA
Membre actif

Masculin
Messages : 2228
Inscrit(e) le : 10/03/2005

http://aenigma.forumactif.fr/
AenigmA a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code "éphémeride"

Message par philou46 le Ven 06 Aoû 2010, 11:25

http://www.joem-club.fr

Il est accessible maintenant (petit souci de redirection domaine) oui, il est forumacif, bien sur cheers
Merci à toi AenigmA
j'essaie les codes et vous tiens au jus, merci pour votre aide Wink
avatar

philou46
****

Masculin
Messages : 324
Inscrit(e) le : 25/10/2009

http://la-gariotte-aux-loup.forumactif.com
philou46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec un code "éphémeride"

Message par philou46 le Ven 06 Aoû 2010, 11:59

Merci vpeybernes , le souci viens de là effectivement.
:thanks: :clos:
avatar

philou46
****

Masculin
Messages : 324
Inscrit(e) le : 25/10/2009

http://la-gariotte-aux-loup.forumactif.com
philou46 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum