le bouton "merci" n'apparaît pas chez tous

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu le bouton "merci" n'apparaît pas chez tous

Message par kingdu64 le Ven 23 Juil 2010 - 19:41

Bonsoir,
Je reviens avec ce souci, déjà évoqué ici :

http://forum.forumactif.com/probleme-divers-f75/le-bouton-merci-n-apparait-pas-t280297.htm

car moi seul peut le voir, els membres ne le voient pas alors qu'il est activé ...
quelqu'un peut m'aider ? Merci
bonne soirée


Dernière édition par kingdu64 le Ven 23 Juil 2010 - 21:52, édité 1 fois

kingdu64
***

Messages : 119
Inscrit(e) le : 23/06/2010

http://valelo.forum-actif.net/forum.htm
kingdu64 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le bouton "merci" n'apparaît pas chez tous

Message par Hagel le Ven 23 Juil 2010 - 19:42

Bonjour,

le bouton merci n'apparait que pour l'auteur du post
donc exemple, seul vous verrez le bouton merci ici vu que vous êtes l'auteur du post Wink

Bien à vous

Hagel
+ Hyperactif +

Féminin
Messages : 12047
Inscrit(e) le : 07/03/2008

http://www.equi-nox.net/
Hagel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le bouton "merci" n'apparaît pas chez tous

Message par kingdu64 le Ven 23 Juil 2010 - 21:51

bonsoir, ah ok je ne savais pas, je ne l'avais pas compris, je vous remercie de votre réponse, et toutes mes excuses pour le dérangement ! Je mets en résolu.

kingdu64
***

Messages : 119
Inscrit(e) le : 23/06/2010

http://valelo.forum-actif.net/forum.htm
kingdu64 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum