Probleme avec les couleurs sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme avec les couleurs sur le forum

Message par *mimi* le Mer 28 Juil 2010 - 15:52

Bonjour,

J'ai un probleme car qund je poste un message et que je met de la couleur tel que du bleu du rouge etc.. et que je post mon message les couleur ne ce change pas et reste grise .. Je ne sais pas quoi faire , car meme si je change le fond des post de couleur ca ne marche pas .. Quelqu'un pourrais m'aider svp ??

Merci

*mimi*
**

Féminin
Messages : 95
Inscrit(e) le : 02/02/2010

http://peoplesparadise.forumgratuit.org/
*mimi* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec les couleurs sur le forum

Message par ge80 le Ven 30 Juil 2010 - 9:33

Bonjour

Pouvez-vous illustrer votre problème par un extrait du message publié.
Image ou texte brut (mode non étendu).

Avez-vous autorisé l'html et le bbcode en fonction de la méthode que vous utilisez pour les couleurs ?

Cordialement
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme avec les couleurs sur le forum

Message par *mimi* le Ven 30 Juil 2010 - 14:10

Bonjours, eh bien je viens d'ecrire un message et c'est bon les couleurs ce mette comme il faut ... Smile

Je suis dsl .. Merci pour l'info quand meme

A bientot
Emilie

*mimi*
**

Féminin
Messages : 95
Inscrit(e) le : 02/02/2010

http://peoplesparadise.forumgratuit.org/
*mimi* a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum