Les templates ne fonctionnent plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les templates ne fonctionnent plus !

Message par Shenhuaa le Jeu 29 Juil 2010 - 1:53

Bonsoir,
l'autre jour j'ai modifié les templates dans index_box (au niveau des catégories) de mon forum et ça fonctionnait parfaitement! Aujourd'hui, lorsque j'ai tenté d'éditer seulement pour remplacer une image, ainsi que de publier, rien ne changeait !

Du premier coup, j'ai tout sauvegardé sur blocnote et j'ai décidé d'essayer de remettre le template de base : mais le template est resté le même !

Je précise que tous les autres templates ne fonctionnent pas aussi

Pourquoi est-ce qu'il ne fonctionne plus ?

J'espère que quelqu'un d'entre vous aurez la solution à mon problème,
Merci.


Dernière édition par Shenhuaa le Jeu 29 Juil 2010 - 23:41, édité 1 fois

Shenhuaa
*

Féminin
Messages : 43
Inscrit(e) le : 04/06/2010

http://i-love-harvard.forumgratuit.org/
Shenhuaa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les templates ne fonctionnent plus !

Message par ge80 le Jeu 29 Juil 2010 - 8:28

Bonjour

Une mise à jour important existe sur les forums (templates compris).

Est-ce encore d'actualité

Cordialement

GE

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les templates ne fonctionnent plus !

Message par Shenhuaa le Jeu 29 Juil 2010 - 12:43

Uh... je ne comprends pas !
Tout ce que j'ai fais maintenant n'est plus dans les templates... c'est revenue au code de base
Mais pourtant, sur le forum, c'est l'apparence des codes que j'avais mis !

Shenhuaa
*

Féminin
Messages : 43
Inscrit(e) le : 04/06/2010

http://i-love-harvard.forumgratuit.org/
Shenhuaa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les templates ne fonctionnent plus !

Message par Invité le Jeu 29 Juil 2010 - 12:46

Le probleme est du a la mise a jour de forumactif je crois, il a déjà eu un problème du genre regardez ici

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les templates ne fonctionnent plus !

Message par Shenhuaa le Jeu 29 Juil 2010 - 12:59

D'accord, je serai patiente alors !
Merci à vous deux.

Shenhuaa
*

Féminin
Messages : 43
Inscrit(e) le : 04/06/2010

http://i-love-harvard.forumgratuit.org/
Shenhuaa a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum