défilement saccadé ! !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu défilement saccadé ! !

Message par rogerdu51 le Ven 30 Juil 2010 - 12:15

Bonjour

Si vous pouvez me venir en aide; nous avons installé 2 bandeaux défilants mais depuis plusieurs jours le défilement est saccadé, alors vous avez compris ma question ! de ou peut venir ce probléme

Merci

rogerdu51
*

Masculin
Messages : 30
Inscrit(e) le : 14/04/2010

http://bulldog.forumsactifs.com
rogerdu51 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: défilement saccadé ! !

Message par Shadow le Ven 30 Juil 2010 - 12:28

Bonjour,

Le problème vient de la balise <marquee> ajoutée dans le contenu d'annonce, qui est inutile puisque vous avez déjà configuré par les options du défilement.

Retirez la pour voir si cela règle votre souci.

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: défilement saccadé ! !

Message par rogerdu51 le Ven 30 Juil 2010 - 14:13

Ok merci c'était bien ca

Bon weekend

rogerdu51
*

Masculin
Messages : 30
Inscrit(e) le : 14/04/2010

http://bulldog.forumsactifs.com
rogerdu51 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum