Problème de design.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de design.

Message par Darkangellor's Legend le Ven 30 Juil 2010 - 14:38

Bonjour tout le monde... J'ai un gros problème sur mon Forum... J'étais en train de changer le design du forum en exportant des fichiers de mon pc et à un moment, il y a une partie de mon tout premier thème qui était une version INVISION, alors que je suis passé à la version phpBB2, qui apparaît derrière ma barre de navigation et mon logo... J'ai essayé de l'enlever, rien à faire... J'ai même essayé de choisir un thème déjà fait sur Hitskin mais ça reste encore... Et ce n'est pas tout ! Tout est en vrac. Pour faire un résumé de ce que j'ai dit, regardez à quoi ressemble mon forum maintenant : http://geekuniversal.weshforum.com/index.htm Si vous savez pourquoi il y a eu ce "bug" et comment s'en débarrasser, faites-moi en part s'il vous plaît...

Merci d'avance.

PS: Désolé pour les explications un peu farfelues, je ne savais pas trop comment expliquer...


Dernière édition par Darkangellor's Legend le Ven 30 Juil 2010 - 16:43, édité 1 fois

Darkangellor's Legend
*

Masculin
Messages : 48
Inscrit(e) le : 28/07/2010

http://geekuniversal.weshforum.com/
Darkangellor's Legend a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de design.

Message par Darkangellor's Legend le Ven 30 Juil 2010 - 16:42

En fait c'est bon... Je ne sais pas comment c'est arrivé mais le problème est résolu !

Darkangellor's Legend
*

Masculin
Messages : 48
Inscrit(e) le : 28/07/2010

http://geekuniversal.weshforum.com/
Darkangellor's Legend a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum