Problème de flou !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de flou !

Message par Zorox-de-PL le Sam 31 Juil 2010 - 9:46

Bonjour !

J'ai ici un gros problème auquel il faut que vous m'aidiez à tout pris ! Depuis que j'ai mis mon forum en phpBB2, les boutons et les smileys de mon forum sont flous à faire mal aux yeux ! Pouvez-vous me dire comment enlever ce problème ? Aidez moi s'il vous plaît c'est urgent !


Dernière édition par Zorox-de-PL le Lun 9 Aoû 2010 - 14:32, édité 1 fois

Zorox-de-PL
**

Masculin
Messages : 97
Inscrit(e) le : 09/07/2010

http://www.powerland-le-jeu.com
Zorox-de-PL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de flou !

Message par Invité le Sam 7 Aoû 2010 - 6:28


Bonjour,

Où en est votre problème ? Est il résolu résolu ?


_____________________

Pensez à nous tenir informé :
lorsque le problème ne l'est pas : uppez régulièrement (24 heures au minimum) votre sujet.
si le problème est résolu :
- Cliquez sur le bouton de votre premier message du sujet,

- Cochez en dessous de la zone de message


- Enfin validez avec le bouton .

Cordialement,

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de flou !

Message par Zorox-de-PL le Dim 8 Aoû 2010 - 12:05

Nan il n'est pas résolu ! UP

Zorox-de-PL
**

Masculin
Messages : 97
Inscrit(e) le : 09/07/2010

http://www.powerland-le-jeu.com
Zorox-de-PL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de flou !

Message par chipie23 le Dim 8 Aoû 2010 - 12:16

Bonjour, est ce que tu parle du forum de ton profil ou d'un autre ?

chipie23
***

Féminin
Messages : 187
Inscrit(e) le : 30/06/2010

chipie23 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de flou !

Message par Zorox-de-PL le Dim 8 Aoû 2010 - 19:12

Oui de celui de mon profil ! ( ParlotteLand )

Zorox-de-PL
**

Masculin
Messages : 97
Inscrit(e) le : 09/07/2010

http://www.powerland-le-jeu.com
Zorox-de-PL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de flou !

Message par Invité le Lun 9 Aoû 2010 - 5:22

Bonjour,

Vérifier que le zoom n'est pas activé sur votre navigateur. Après avoir visité votre forum, tout semble s'afficher normalement.

Avec FireFox, faites (CTRL + 0) pour rétablir le zoom normal.

Bien à vous Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de flou !

Message par Zorox-de-PL le Lun 9 Aoû 2010 - 14:32

Prodigieux ! Ca a marché ! Merci 1000 fois !

Zorox-de-PL
**

Masculin
Messages : 97
Inscrit(e) le : 09/07/2010

http://www.powerland-le-jeu.com
Zorox-de-PL a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum