Problème d'affichage avec internet explorer

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage avec internet explorer

Message par Diodon le Dim 1 Aoû 2010 - 10:34

hello

je rencontre des problèmes d'affichage avec internet explorer et pas firefox

voici en photo




ses problèmes n'arrive pas avec firefox

et problème d'horloge

incorrect avec internet explorer


correct avec firefox


merci pour votre aide

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par ge80 le Dim 1 Aoû 2010 - 10:48

Bonjour

J'ai aussi des problèmes avec FireFOx

Voici le lien de l'une de vos images (avatar) http://www.le-monde-recifal.com/users/1113/24/19/04/avatars/3-73.jpg

Essai d'affichage de limage ci-dessous avec
Code:
[img]http://www.le-monde-recifal.com/users/1113/24/19/04/avatars/3-73.jpg[/img]
vvvvvv

rien n'est affiché
^^^^^^
Non affichable

Si vous faites F5 avec FIREFOX alors vous aurez le même problème qu'IE.
Il faut recharger vos images avec de bons liens
Cordialement

GE

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par Diodon le Dim 1 Aoû 2010 - 11:05

@ge80 a écrit:Bonjour

J'ai aussi des problèmes avec FireFOx

GE

merci pour votre réponse mais avec Firefox sa va c'est avec internet explorer que sa va pas

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par Invité le Dim 1 Aoû 2010 - 12:23

Lance Firefox et maintient enfoncé les touches CTRL + F5. Ou vide le cache et les cookies (de Firefox).

Pour l'heure, il faut configurer le bon fuseau horaire dans le pannel admin.

Pour l'avatar, demande au membre de le ré-héberger.
Pour l'autre image, corrige l'adresse. "hhttp" n'existe pas.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par Diodon le Dim 1 Aoû 2010 - 12:46

Ratchet Ranger a écrit:Lance Firefox et maintient enfoncé les touches CTRL + F5. Ou vide le cache et les cookies (de Firefox).

Pour l'heure, il faut configurer le bon fuseau horaire dans le pannel admin.

Pour l'avatar, demande au membre de le ré-héberger.
Pour l'autre image, corrige l'adresse. "hhttp" n'existe pas.

merci à toi

Pour l'autre image, corrige l'adresse. "hhttp" n'existe pas. ou as tu vu cela ?????????


Dernière édition par Diodon le Dim 1 Aoû 2010 - 12:52, édité 2 fois

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par Invité le Dim 1 Aoû 2010 - 12:47

Général -> Configuration

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par ge80 le Dim 1 Aoû 2010 - 12:50

@Diodon a écrit:
@ge80 a écrit:Bonjour

J'ai aussi des problèmes avec FireFOx

GE

merci pour votre réponse mais avec Firefox sa va c'est avec internet explorer que sa va pas

C'est normal car les images sont dans le cache mémoire donc non téléchargées sur le WEB.
Vider le cache et un F5 provoque la restauration.
L'image va disparaitre aussi avec Firefox.


ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par Diodon le Dim 1 Aoû 2010 - 12:54

pour ratchet ranger



Pour l'autre image, corrige l'adresse. "hhttp" n'existe pas.

ou as tu vu cela ?????????

merci à toi

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec internet explorer

Message par Diodon le Dim 1 Aoû 2010 - 12:58

Merci à tous pour votre aide précieuse

merci merci

à cloturer

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum