Quelques problemes avec mon fofo...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Quelques problemes avec mon fofo...

Message par Crystal Darky le Lun 2 Aoû 2010 - 16:58

Bonjour à toutes et à tous !
J'ai quelques petits problemes avec mon forum DofusSupremacy.
-Son 1er nom etait Supreme Dofus. Ayant changé,je modifie alors le nom du forum ainsi que l'adresse. Malgrès ça,le nom de change pas sur la page du navigateur. Comment y remedier ?
-"creer un forum" s'affiche tout le temps avec le nom du forum. Ne faisant pas vraiment terrible,je cherche à le supprimer,sans succès. Comment y remedier ?
Merci d'avance pour vos reponse ^^ !
PS:Si il faut supprimer le forum pour en changer le nom,ça ne me derange pas,je n'ai pas encore investie.


Dernière édition par Crystal Darky le Mar 3 Aoû 2010 - 21:36, édité 1 fois

Crystal Darky
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 26/02/2010

http://uldeus.forumactf.net/
Crystal Darky a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Quelques problemes avec mon fofo...

Message par Invité le Lun 2 Aoû 2010 - 17:32

Bonjour,

> PA > Général > Moteurs de recherche
Tu change le nom également la et tu supprime "créer forum"
Tu enregistre

Je suppose que tu as modifier le nom dans la configuration :
> PA > Général > Configuration

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Quelques problemes avec mon fofo...

Message par Crystal Darky le Mar 3 Aoû 2010 - 21:35

Merci,ça marche impec' ^^ !

Crystal Darky
Nouveau membre

Masculin
Messages : 23
Inscrit(e) le : 26/02/2010

http://uldeus.forumactf.net/
Crystal Darky a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum