Problème d'Image(s) Étrange

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'Image(s) Étrange

Message par N0izette13 le Mar 3 Aoû 2010 - 8:51

Bonjour :'D

J'ai plutôt une Question ou un Problème par Rapport à mes Images qui ne s'Affiche Plus. Hébergeant chez MabuL , J'ai vu qu'en Effet l'Hébergeur avait un Problème (Erreur 500) Alors Logique que mes Images ne s'Affichent Plus. J'Décide de Re-Changer d'Hébergeur et J'choisis ImageUp Cette Fois, le Site Fonctionne et Je Peux Héberger mes Images sans Problèmes :'D Je Copie le Code (URL) comme d'Habitude et J'vais dans ma PA pour Changer mes Images et Là, J'ai toujours cette Croix Rouge :'O Je Colle URL dans ma Barre d'Adresse pour Vérifier et Là mon Image est Bonne (Donc pas de Problème lié à URL) Alors J'suis Perdu ._. Un Nouveau Forum Sans Images N'Encourage pas les Gens à s'Inscrire D':

J'ai Réfléchi et Puisque J'suis en Vacance à l'Étranger et Ayant un Accès Internet avec Clé (Sécurisé) J'me suis Demandé si cela ne Vient Pas de leur Connection °^° Un Avis de l'Extérieur serait Bien xD J'suis Patiente mais après 5 Jours avec ce Problème ._.

Si Quelqu'un aurait une Solution ou un Avis :'D

Merci à l'Avance ~

N13


Dernière édition par N0izette13 le Mar 3 Aoû 2010 - 9:12, édité 1 fois

N0izette13
****

Féminin
Messages : 335
Inscrit(e) le : 08/03/2008

http://ryuuku-gakuen.forumactif.com/
N0izette13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'Image(s) Étrange

Message par ge80 le Mar 3 Aoû 2010 - 8:53

Bonjour

Pouvez donner la ligne de l'image qui ne fonctionne pas afin que j'essaie ?

Cordialement
GE

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'Image(s) Étrange

Message par N0izette13 le Mar 3 Aoû 2010 - 8:57

Bonjour :'D

Bon Par Exemple J'Essaye d'Héberger mon Avatar de ForumActif et Voici l'URL :

http://www.imagup.com/pics/1280849426.html

J'ai Collé URL dans l'Emplacement de mon Avatar et Je la Vois Toujours Pas ._.

En Tout Cas Merci :')

N0izette13
****

Féminin
Messages : 335
Inscrit(e) le : 08/03/2008

http://ryuuku-gakuen.forumactif.com/
N0izette13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'Image(s) Étrange

Message par Shadow le Mar 3 Aoû 2010 - 9:05

Bonjour,

Votre adresse image est terminé par .html, qui n'est pas une extension image, voilà la bonne adresse pour votre image est:

http://ups.imagup.com/ano1/1280849426.png

Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23799
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'Image(s) Étrange

Message par N0izette13 le Mar 3 Aoû 2010 - 9:12

Aww Oui Effectivement :'D Va Savoir Pourquoi L'Hébergeur me Donne l'Adresse (URL) avec l'Extention .html °^° Mais Maintenant Je vois mon Avatar :'P Signe que c'est Bon 8D

En Tout Cas, Merci Beaucoup :'D

N13

N0izette13
****

Féminin
Messages : 335
Inscrit(e) le : 08/03/2008

http://ryuuku-gakuen.forumactif.com/
N0izette13 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum