Le forum charge sans arrête sans que rien n'apparaîsse

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le forum charge sans arrête sans que rien n'apparaîsse

Message par Vanille Smith le Mar 3 Aoû 2010 - 23:15

bonjour à tous
j'ai un énorme problème.
J'ai voulu mettre un code i-frame dans l'entête du forum et j'ai fait une mauvaise manip et maintenant le forum n'ouvre plus. il ne cesse de charger encore et encore et encore mais rien n'apparaît. comment puis-je avoir accès au paneau de configuration pour aller effacer ce code défectueux?

Vanille Smith
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 03/08/2010

http://www.creationvanille.net
Vanille Smith a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par Tech le Mar 3 Aoû 2010 - 23:19

Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : Mail de fondation - Ce qu'il ne faut pas faire
Listing - Questions/Réponses fréquentes
Listing - Trucs et astuces
La fonction Rechercher
La FAQ de Forumactif.com

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink

Rajoutez à la fin de votre adresse, ceci : /admin/
Ce qui donnerai : http://xxxx.forumactif.com/admin/
Vous serez directement connecté à votre panneau d'administration et vous n'aurez plus qu'à changer ce code Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par Vanille Smith le Mar 3 Aoû 2010 - 23:31

merci pour la réponse mais il me demande de me connecté et quand je clique sur connexion, la page devient vide à nouveau


Vanille Smith
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 03/08/2010

http://www.creationvanille.net
Vanille Smith a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par AlanBike le Mar 3 Aoû 2010 - 23:51

Bonsoir,

Vous n'avez pas suivi ce que vous propose Tech.
à la fin de votre adresse de forum, ajoutez: /admin/
Vous serez alors dirigé vers une page qui donne accès au PA. Vous pourrez ainsi retiré le code que vous aviez mis.

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10859
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par Vanille Smith le Mar 3 Aoû 2010 - 23:57

si j'ai fait ce que le monsieur à dit...mais mon forum ne fini par par ".com", mais plutôt par ".eu" et j'ai mis /admin/ à la fin


Vanille Smith
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 03/08/2010

http://www.creationvanille.net
Vanille Smith a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par AlanBike le Mar 3 Aoû 2010 - 23:59

Bonsoir,

Vousd avez oublié le dernier /

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10859
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par Vanille Smith le Mer 4 Aoû 2010 - 0:01

et là c'est pas mieux


Vanille Smith
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 03/08/2010

http://www.creationvanille.net
Vanille Smith a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par AlanBike le Mer 4 Aoû 2010 - 0:02

Donnez moi l'url de votre forum, svp.

Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10859
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par Vanille Smith le Mer 4 Aoû 2010 - 0:05

http://lesfillesdunet2010.forum-actif.eu

Vanille Smith
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 03/08/2010

http://www.creationvanille.net
Vanille Smith a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum charge sans arrête sans que rien n'apparaîsse

Message par AlanBike le Mer 4 Aoû 2010 - 0:12

Re,

essayez avec ceci: http://lesfillesdunet2010.forum-actif.eu/admin/login.forum?redirect=/admin
Cela marche parfaitement chez moi


Wink

AlanBike
+ Hyperactif +

Masculin
Messages : 10859
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Merciiiiiiiiii

Message par Vanille Smith le Mer 4 Aoû 2010 - 0:43

Yes ça fonctionne !!! Un énorme merci; vous m'avez sauver mon forum ! Je vous fait un gros callin Smile
Mille mercis !!! Je suis tellement soulagée !

Vanille Smith
Nouveau membre

Féminin
Messages : 15
Inscrit(e) le : 03/08/2010

http://www.creationvanille.net
Vanille Smith a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum