Problème important HELP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème important HELP

Message par Diodon le Mer 4 Aoû 2010 - 11:31

Bonjour à tous

et merci pour votre futur aide

je rencontre un problème sous Internet explorer mes couleur du forum ont disparus ! et pas avec firefox

Photo avec internet explorer


photo avec Firefox


Dernière édition par Diodon le Mer 4 Aoû 2010 - 13:33, édité 1 fois

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème important HELP

Message par Lixyr le Mer 4 Aoû 2010 - 11:38

Ben c'est sûrement que tes couleurs n'apparaissent que si tu te mets sous Firefox. C'est un peu normal, il y a certaines choses qui ne se font que sous firefox, (comme par exemple certains code css qu'on ne peut voir fonctionner que sous forefox), c'est pour ça que généralement on demande la résolution.

Reste sous Firefox, c'est plus sage.

Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème important HELP

Message par Diodon le Mer 4 Aoû 2010 - 11:49

hello
merci pour ta réponse mes certains membres sont sous internet explorer et se plaignent

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème important HELP

Message par Lixyr le Mer 4 Aoû 2010 - 11:54

C'est bien ce que je dis, mettez vous sous Firefox ! x )
Avec Internet Explorer vous avez une moins bonne résolution, donc vous ne pouvez pas accéder à certaines choses graphiques. Si ton fond provient d'un code css ça s'explique.

Go Firefox !!!!

Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème important HELP

Message par Diodon le Mer 4 Aoû 2010 - 12:01

désolé mais je comprend pas bien ce que tu écris

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème important HELP

Message par Lixyr le Mer 4 Aoû 2010 - 12:03

Huuuu, comment te dire ?? x )

Avec Internet Explorer, tu risques d'avoir souvent des problèmes de graphismes, que tu n'auras pas si tu ouvres ta page sous Firefox.

Pourquoi, je ne peux pas t'expliquer vraiment, je sais juste que tu peux faire des trucs sous Firefox que tu ne peux pas faire sous Explorer. Les Adminactifs peuvent peut-être expliquer clairement, pas moi ! Smile
Je te conseille juste d'utiliser Firefox si tu ne veux plus avoir de problème. Voilà.

Lixyr
Aidactive
Aidactive

Féminin
Messages : 5595
Inscrit(e) le : 22/07/2010

http://forum-test-in-lixyr.rpg-dynasty.com/
Lixyr a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème important HELP

Message par Abravels le Mer 4 Aoû 2010 - 12:05

Bonjour.

Le problème viens d'internet explorer, car presque tout les forums ont étés fabriquer en qualité graphique sous Firefox, car Firefox à la meilleur résolution pour les en qualité graphique. Donc la solution est que vous dîtes à tous vos membres qui ont Internet Explorer de passer à Mozilla Firefox (dis-te leur ne de pas prendre Google Chrome, car les graphiques ne s'accorde pas vous perdez des choses avec).

Abravels.

Abravels
****

Masculin
Messages : 309
Inscrit(e) le : 09/01/2010

http://reseaux-de-france.forumactif.com
Abravels a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum